 <!DOCTYPE html>
<!--[if IE 10]><html class="ie10 nojs" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if gt IE 10]><!--><html class="gtie10 nojs" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]--> <head> <!-- Google Tag Manager --> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M29XPPM');</script> <!-- End Google Tag Manager -->
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1; requiresActiveX=true">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1">
<meta class="swiftype" name="page-type" data-type="enum" content="default">
<meta class="trackPerformanceTag" content="ARTICLES">
<title>Bitcoin: Nicht vor und nicht zurück | IG DE</title>
<meta name="keywords" content="" />
<meta name="locale" id="locale" content="de_DE" />
<meta name="softid" id="softid" content="igcom" />
<meta http-equiv="content-language" content="de"/>
<meta class="swiftype" name="description" content="Bitcoin: Nicht vor und nicht zurück" /> <link rel="canonical" href="https://www.ig.com/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304"/> <meta property="og:title" content="Bitcoin: Nicht vor und nicht zurück" />
<meta property="og:url" content="https://www.ig.com/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304" />
<meta property="og:description" content="Bitcoin: Nicht vor und nicht zurück"/>
<meta property="og:video" content="">
<meta property="og:video:type" content="">
<meta property="og:video:width" content="">
<meta property="og:video:height" content="">
<meta property="og:image" content="">
<meta property="og:site_name" content="IG" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/news/2020/03/04/bitcoin--nicht-vor-und-nicht-zurueck/jcr:content/ArticleImage.img.jpg/1583312651249.jpg" />
<meta class="swiftype" name="published_at" data-type="date" content="2020-03-04"> <link rel="amphtml" href="https://www.ig.com/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304.amp"> <link rel="preload" href="https://a.c-dn.net/b/2fgPZL.woff" as="font" type="font/woff" crossorigin="anonymous"> <link rel="preload" href="https://a.c-dn.net/b/20Rwl3.woff" as="font" type="font/woff" crossorigin="anonymous"> <link rel="preload" href="https://a.c-dn.net/b/1NivJO.woff" as="font" type="font/woff" crossorigin="anonymous"> <link rel="preload" href="https://a.c-dn.net/b/30FGTu.woff" as="font" type="font/woff" crossorigin="anonymous"> <link rel="stylesheet" href="https://d13r6hj5vtjfjb.cloudfront.net/164/dist/igcomponents/igcomponents.css" type="text/css" media="none" onload="if(media!='all')media='all'" crossorigin="anonymous">
<noscript>
<link rel="stylesheet" href="https://d13r6hj5vtjfjb.cloudfront.net/164/dist/igcomponents/igcomponents.css" type="text/css"></noscript> <script type="module" crossorigin="anonymous" src="https://d13r6hj5vtjfjb.cloudfront.net/164/dist/igcomponents/igcomponents.esm.js" data-resources-url="https://d13r6hj5vtjfjb.cloudfront.net/164/dist/igcomponents/"></script> <script nomodule="" src="https://d13r6hj5vtjfjb.cloudfront.net/164/dist/igcomponents/igcomponents.js" data-resources-url="https://d13r6hj5vtjfjb.cloudfront.net/164/dist/igcomponents/"></script> <script id="jspvars">(function () {
function jspVars() {this.jspVarsValues = {};}
jspVars.prototype.set = function (name) {var _this = this;return function (value) { name && (_this.jspVarsValues[name] = value);};};
jspVars.prototype.get = function (name) {return this.jspVarsValues[name];};
window.PS = window.PS || {};
window.PS.util = window.PS.util || {};
PS.util.jspVars = new jspVars();
}());PS.util.jspVars.set('loggedin.bannerText')(['Sie sind nun in Ihrem TYPE NAME Konto eingeloggt.', 'Abmelden']);
PS.util.jspVars.set('loggedin.popupText')('Die Plattform <br/> ist bereits in einem anderen Tab geöffnet');
//URL for user details:
PS.util.jspVars.set('loggedin.authURL')('/validate/api/session/client-id');
PS.util.jspVars.set('loggedin.authTimeOut')(3000);
PS.util.jspVars.set('loggedin.myIgHomepage')('/myig/goto/homepage');
//URL for remote logoff:
PS.util.jspVars.set('loggedin.outURL')('https://deal.ig.com/dealing/pd/websiteLogout.htm');
//this enables authentication for this template but not for the iframe or login template
PS.util.jspVars.set('loggedin.authThisTemplate')(true);
PS.util.jspVars.set('websiteCountry')("de");
PS.util.jspVars.set('homepageLink')("/content/igcom/de_DE.html");
PS.util.jspVars.set('shareWithIgmarkets')();
PS.util.jspVars.set('user.redirects')([]);
PS.util.jspVars.set('permanent_sticky')();
PS.util.jspVars.set('google.analytics.tracking.id')("UA-53269626-16");
PS.util.jspVars.set('analytics.s_account')("adviggroupdelive,adviggrouprollup");
PS.util.jspVars.set('analytics.page_title')("Bitcoin: Nicht vor und nicht zurück");
PS.util.jspVars.set('analytics.cq_page_name')("bitcoin--nicht-vor-und-nicht-zurueck");
PS.util.jspVars.set('analytics.path')("/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/news/2020/03/04/bitcoin--nicht-vor-und-nicht-zurueck");
PS.util.jspVars.set('analytics.trackingTagDelay')("0");
PS.util.jspVars.set('siteID')("dem");
PS.util.jspVars.set('loggedin.myigbutton')(['My IG']);
PS.util.jspVars.set('loggedin.loginLinkMyIGTextReplacement')(
['MyIG öffnen']);
PS.util.jspVars.set('createAccountProperties.createAccountLink')("");
PS.util.jspVars.set('createAccountProperties.applicationFormLink')("/de/application-form");
PS.util.jspVars.set('createAccountProperties.createAccountFirstClickEnabled')("false");//Sets the JSON for the hero panel
PS.util.jspVars.set('heroPanelSegmentSettings')('{}');//Live chat
PS.util.jspVars.set('livechat.currentPageLiveChatDisable')(false);
PS.util.jspVars.set('livechat.activateLiveChat')("false");
PS.util.jspVars.set('livechat.popupPageUri')("/de/live-chat");
PS.util.jspVars.set('livechat.apiUri')("");
PS.util.jspVars.set('livechat.initialisationUri')("");
PS.util.jspVars.set('livechat.deploymentID')("57220000000000V");
PS.util.jspVars.set('livechat.organisationID')("00D200000006kCZ");
PS.util.jspVars.set('livechat.buttonID')("573w0000000Gpf8");
PS.util.jspVars.set('livechat.promptTimeDelay')("30000");//EngHouse livechat
PS.util.jspVars.set('enghouselivechat.activateLiveChat')("false");
PS.util.jspVars.set('enghouselivechat.popupPageUri')("/de/enghouse-chat");
PS.util.jspVars.set('enghouselivechat.currentPageLiveChatDisable')(false);
PS.util.jspVars.set('enghouselivechat.currentPageLiveChatPromptStyle')("blue");
PS.util.jspVars.set('enghouselivechat.currentPageLiveChatPromptAnimation')("flip-horizontal-bottom");
PS.util.jspVars.set('enghouselivechat.disabledInTree')(false);
PS.util.jspVars.set('enghouselivechat.ignoreTreeDisable')(false);
PS.util.jspVars.set('enghouselivechat.forceCalendar')(true);PS.util.jspVars.set('login.ajax')(true);PS.util.jspVars.set('skypeLinksEnable')(false);
PS.util.jspVars.set('appsflyer.linkreplace')("true");//Social Login
PS.util.jspVars.set('login.facebook')({
"fbLoginWithAccount": "false",
"fbLoginSocialAccountApiURL": "",
"fbLoginSocialSessionApiURL": "",
"fbLoginClientSecuritySessionApiURL": "",
"fbLoginDealerURL": "",
"fbLoginAppID": "",
"fbLoginCountry": "",
"fbLoginLanguage": "",
"fbLoginTimeout": "3000"
});// Apple app injected banner
PS.util.jspVars.set('applebanner.disable')(false);
PS.util.jspVars.set('applebanner.ipad')("469403477");
PS.util.jspVars.set('applebanner.iphone')("406492428");// Android app banner
PS.util.jspVars.set('androidBanner.disable')(false);
PS.util.jspVars.set('androidBanner.appKey')("4118753d-3ae5-4e79-ad98-24404c41498d");
PS.util.jspVars.set('androidBanner.creativeID')("4de1a10c-35ac-474c-8e80-6e9e67365a60");</script> <script>//Page Content Meta tags
PS.util.jspVars.set('contentMetatags')("");</script> <script>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</script> <style>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</style> <script type="text/javascript">CQURLInfo={"requestPath":"/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/news/2020/03/04/bitcoin--nicht-vor-und-nicht-zurueck","extension":"html","selectors":[],"systemId":"c8e9067a-79aa-4945-9014-bf0391a036c7","runModes":"prod,crx3,nosamplecontent,uk,publish,publish-prod,crx3tar"};</script> <script defer type="text/javascript" src="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/clientlibs_shell.min.js"></script> <script id="fetchWorker" type="javascript/worker">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</script> <!-- taken from https://mathiasbynens.be/notes/touch-icons -->
<!-- For iPhone 6 Plus with @3Ã display: --> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/images/icons/apple-touch-icon-180x180-precomposed.png"> <!-- For iPad with @2Ã display running iOS >= 7: --> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/images/icons/apple-touch-icon-152x152-precomposed.png"> <!-- For iPad with @2Ã display running iOS <= 6: --> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/images/icons/apple-touch-icon-144x144-precomposed.png"> <!-- For iPhone with @2Ã display running iOS >= 7: --> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/images/icons/apple-touch-icon-120x120-precomposed.png"> <!-- For iPhone with @2Ã display running iOS <= 6: --> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/images/icons/apple-touch-icon-114x114-precomposed.png"> <!-- For the iPad mini and the first- and second-generation iPad (@1Ã display) on iOS >= 7: --> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/images/icons/apple-touch-icon-76x76-precomposed.png"> <!-- For the iPad mini and the first- and second-generation iPad (@1Ã display) on iOS <= 6: --> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/images/icons/apple-touch-icon-72x72-precomposed.png"> <link rel="apple-touch-icon" sizes="72x72" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/images/icons/apple-touch-icon-72x72-precomposed.png"> <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: --> <link rel="apple-touch-icon-precomposed" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/images/icons/apple-touch-icon-precomposed.png"><!-- 57Ã57px -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@IGcom">
<meta name="twitter:creator" content="@IGDeutschland">
<meta name="twitter:domain" content="www.IG.com">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:url:ipad" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="twitter:app:id:googleplay" content="">
<!--
--> <link rel="alternate" hreflang="de-at" href="https://www.ig.com/at/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304"/><!--
--> <link rel="alternate" hreflang="de-de" href="https://www.ig.com/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304"/><!--
--> <link rel="alternate" hreflang="de-ch" href="https://www.ig.com/ch/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304"/><!--
--> </head> <body class="igcom bitcoin--nicht-vor-und-nicht-zurueck-200304 dynamic-template-actual gdpr-c"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M29XPPM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> <script>!function(){for(var e=document.querySelector("html"),r=!0,a=document.cookie.split(";"),o=null,n=0;n<a.length;n+=1){var t=a[n];if(0===t.trim().indexOf("userGdprLevel=")){o=t;break}}if(o)try{var i=JSON.parse(o.trim().replace("userGdprLevel=",""));null!==i&&"object"==typeof i&&i.bannerDismissed&&(r=!1)}catch(e){console.warn(e)}var l=window.localStorage.getItem("lscache-information-banner");if(l&&r)try{var c=JSON.parse(l);for(n=0;n<c.length;n+=1){var s=c[n];if(s.value&&"gdpr-cookie-disclaimer"===s.value.name){r=!1;break}}}catch(e){console.warn("Error parsing the Localstorage value of the information banner",e)}r&&e.classList.add("ibgdpr")}();</script> <div class="information-banner hidden" data-behaviour="display-until-dismissed" data-name="gdpr-cookie-disclaimer" data-disclaimer-options="esma" data-swiftype-index="false">
<div class="grid parsys">
<div class="grid__bg image-background " style="background-color: rgba(38, 38, 41, 0.85);min-height: 0px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 grid--fluid-width full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--10 grid__col--tablet--4 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto gdpr__content">
<div class="grid__col__inner desktop--marginRight---10 desktop--marginLeft---10 tablet--marginRight--0 tablet--marginLeft--0 " style="background-color: transparent;">
<div class="new-content-component">
<div class="content content-component">
<div class="theme bg-none image-layout-full-bottom text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<style type="text/css">.content-wrapper,
.fluid-width { min-width: 0;
} .notcq .ig-gdpr { background-color: #EBEBED;
} .notcq .ig-gdpr ~ #page-wrapper #header { position: relative;
} .notcq .ig-gdpr>div { display: table; max-width: 1200px; margin: 0 auto;
} .notcq .ig-gdpr p { padding-bottom: 0;
} .notcq .text-content p { color: #ffffff;
} .notcq .gdpr__content,
.notcq .gdpr__button { display: table-cell; vertical-align: middle; padding: 10px; text-align: left;
} .notcq .gdpr__content { width: 90%;
} .notcq .button-blue { background: #3987cc; border-color: #3987cc; width: auto; height: 30px; line-height: 30px; padding: 0px 30px; color: #fff;
} @media only screen and (max-width: 600px) { .notcq .ig-gdpr>div { display: block; } .notcq .gdpr__content, .notcq .gdpr__button { display: block; } .notcq .ig-gdpr .gdpr__button { position: relative; left: 80%; display: inline-block; }
}
</style>
<p>Wir verwenden eine Reihe von Cookies, um Ihnen das bestmögliche Browserlebnis zu bieten. Durch die weitere Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu. Erfahren Sie mehr über unsere Richtlinie zur Verwendung von Cookies <a href="http://www.ig.com/de/cookies">hier</a>, oder indem Sie den unten aufgeführten Link auf jeder unserer Webseiten klicken.</p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
<div class="grid__col grid__col--desktop--2 grid__col--tablet--2 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--center tablet--align--center mobile--align--center gdpr__button">
<div class="grid__col__inner desktop--paddingRight--10 " style="background-color: transparent;">
<div class="new-content-component">
<div class="content content-component">
<div class="theme bg-none image-layout-full-bottom content-no-padding text-position-top max-width-none text-no-image imagesize50 ">
<div class="text text-content" >
<div class="content-cta-wrapper">
<p class="cta float-right"> <a class="button  button-blue js_target" href="#information-banner-dismiss" target="_self"> Akzeptieren </a> </p>
</div>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div >
<div class="main-parsys grid parsys">
<div class="grid__bg image-background na-article " style="background-color: transparent;min-height: 0px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: transparent;">
<div class="global-component parbase">
<div class="global-component">
<div class="network_strip network-strip parbase">
<div class="nt-strip" data-swiftype-index="false">
<div class="nt-strip__inner ">
<div class="nt-strip__content-left nt-strip__dropdown-container">
<input type="checkbox" id="nt-strip__site-switcher-toggle" class="nt-strip__dropdown-toggle">
<label for="nt-strip__site-switcher-toggle">
<span class="nt-strip__current-site">Mehr von IG</span>
<i class="icon icon--dropdown-chevron"></i>
</label>
<ul class="first-level">
<li class="nt-strip__site-switcher"> <a class="nt-strip--active switch-cfd" href="/de"><span>Privatkunden</span></a> </li>
<li class="nt-strip__site-switcher"> <a class=" switch-institutional" href="/de/institutioneller-handel"><span>Institutional</span></a> </li>
<li class="nt-strip__secondary-navigation">
<ul class="second-level">
<li class="nt-strip__academy"> <a class="" href="/de/lerne-handeln/ig-academy"> <i class="icon icon--academy"></i>
<span>Academy</span> </a> </li>
<li class="nt-strip__help-and-support"> <a class="" href="/de/hilfe-und-support"> <i class="icon icon--help-and-support"></i>
<span>Hilfe</span> </a> </li>
</ul>
</li>
</ul>
</div>
<div class="nt-strip__content-right nt-strip__dropdown-container">
<div class="nt-strip__secondary-navigation ">
<ul class="first-level">
<li class="nt-strip__account-inbox"> <a href="#"> <i class="icon icon--inbox"></i>
<span>Posteingang</span> </a> </li>
<li class="nt-strip__academy"> <a class="" href="/de/lerne-handeln/ig-academy"> <i class="icon icon--academy"></i>
<span>Academy</span> </a> </li>
<li class="nt-strip__help-and-support"> <a class="" href="/de/hilfe-und-support"> <i class="icon icon--help-and-support"></i>
<span>Hilfe</span> </a> </li>
</ul>
</div>
<div id="account-controls" class="nt-strip__account-controls">
<div class="nt-strip__prospect">
<ul>
<li class="logged-out-cta cta"> <a class="nt-strip__login-cta" href="/de/login"> LOGIN </a> </li>
<li class="logged-out-cta cta"> <a class="nt-strip__signup-cta" href="/de/application-form"> Live-Konto eröffnen </a> </li>
</ul>
</div>
<div class="nt-strip__account-dropdown nt-strip__dropdown-container" data-translation-isa-accounts="ISA accounts" data-translation-sipp-accounts="SIPP accounts" data-translation-leveraged-accounts="Spreadbet & CFDs" data-translation-sharedealing-accounts="Aktienhandel" data-translation-smart-portfolio-accounts="Smart Portfolio" data-translation-options-accounts="Optionenkonten" data-translation-funds="Kontostand" data-translation-value="Gesamtwert" data-translation-profit="Gewinn">
<input type="checkbox" id="nt-strip__account-dropdown-toggle" class="nt-strip__dropdown-toggle" autocomplete="off">
<label for="nt-strip__account-dropdown-toggle">
<i class="icon icon--account"></i>
<span>
<span class="nt-strip__account-name"></span>
<span>Mein konto</span>
</span>
<i class="icon icon--dropdown-chevron"></i>
</label>
<ul class="first-level">
<li class="nt-strip__account-information"></li>
<li class="myig_c myig" id="myig-link-main"> <a class="account-myig" href="#"> My IG </a> </li>
<li class="nt-strip__secondary-navigation">
<ul class="second-level">
<li class="nt-strip__account-inbox"> <a href="#"> <i class="icon icon--inbox"></i>
<span>Posteingang</span> </a> </li>
<li class="nt-strip__academy"> <a class="" href="/de/lerne-handeln/ig-academy"> <i class="icon icon--academy"></i>
<span>Academy</span> </a> </li>
<li class="nt-strip__help-and-support"> <a class="" href="/de/hilfe-und-support"> <i class="icon icon--help-and-support"></i>
<span>Hilfe</span> </a> </li>
</ul>
</li>
<li class="nt-strip__site-switcher">
<ul class="second-level">
<li class="nt-strip__site-switcher"> <a class="nt-strip--active switch-cfd" href="/de"><span>Privatkunden</span></a> </li>
<li class="nt-strip__site-switcher"> <a class=" switch-institutional" href="/de/institutioneller-handel"><span>Institutional</span></a> </li>
</ul>
</li>
<li class="nt-strip__logout-container"> <a class="nt-strip__account-logout account-logout" id="account-logout" href="https://deal.ig.com/dealing/pd/websiteLogout.htm"> Abmelden </a> </li>
</ul>
</div>
</div>
</div>
</div>
</div></div>
</div></div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: #fff;">
<div class="global-component parbase">
<div class="global-component">
<div class="header_nav header-nav parbase">
<div class="main-head">
<div class="header__top" data-swiftype-index="false"> <igws-logo image="default" link="true" home-url="/de" screen-reader="IG"></igws-logo>
<div class="header__navigation">
<div class="menu-mobile jsMenuMobile" id="menu-mobile">
<span id="hamburger-icon" class="hamburger-icon"></span>
<span class="screenreader">Menu</span>
</div>
<div class="main-menu-container jsMainMenu">
<ul class="menu first-level-menu" data-localepath="de_DE">
<li class="menu-item item-main "> <a class="menu-link" href="/de/ueber-ig">Über IG <span class="has-sec-level-menu"></span> </a> <span class="menu-arrow"></span>
<ul class="menu sec-level-menu">
<li class="menu-item item-sec item-sec-overview"> <a class="menu-link menu-link-overview" href="/de/ueber-ig" data-mainlink="Übersicht">Über IG</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/wie-wir-sie-unterstuetzen">Wie wir Sie unterstützen</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/premium-services">Premium Service</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/wie-wir-unser-geld-verdienen">Wie wir unser Geld verdienen</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/schutz-von-kundengeldern">Umgang mit Kundengeldern</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/weltweites-angebot-ig">Das weltweite Angebot von IG</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/professioneller-handel">Professioneller Handel</a> </li>
</ul>
</li>
<li class="menu-item item-main "> <a class="menu-link" href="/de/handelsarten">Handelsarten <span class="has-sec-level-menu"></span> </a> <span class="menu-arrow"></span>
<ul class="menu sec-level-menu">
<li class="menu-item item-sec item-sec-overview"> <a class="menu-link menu-link-overview" href="/de/handelsarten" data-mainlink="Übersicht">Handelsarten</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/turbo24-trading">Turbo24-Trading</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/barriers-und-vanillas">Barriers und Vanillas</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/cfd-handel">CFD-Trading</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/dienstleistungen/unsere-produkte-im-vergleich">Unsere Produkte im Vergleich</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/cfd-kosten">Unsere Gebühren</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/bestmoegliche-ausfuehrung">Bestmögliche Ausführung</a> </li>
</ul>
</li>
<li class="menu-item item-main "> <a class="menu-link" href="/de/handelbare-maerkte">Handelbare Märkte <span class="has-sec-level-menu"></span> </a> <span class="menu-arrow"></span>
<ul class="menu sec-level-menu">
<li class="menu-item item-sec item-sec-overview"> <a class="menu-link menu-link-overview" href="/de/handelbare-maerkte" data-mainlink="Übersicht">Handelbare Märkte</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/forex">Forex-Trading</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/indizes">Indizes</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/aktien">Aktien-CFDs</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/rohstoffe">Rohstoffe</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/kryptowaehrungshandel">Kryptowährungshandel</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/andere-maerkte">Andere Märkte</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/wochenendhandel">Wochenendhandel</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/markt-daten">Marktdaten</a> </li>
</ul>
</li>
<li class="menu-item item-main "> <a class="menu-link" href="/de/handelsplattformen">Handelsplattformen <span class="has-sec-level-menu"></span> </a> <span class="menu-arrow"></span>
<ul class="menu sec-level-menu">
<li class="menu-item item-sec item-sec-overview"> <a class="menu-link menu-link-overview" href="/de/handelsplattformen" data-mainlink="Übersicht">Handelsplattformen</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/desktop-handelsplattform">Webbasierte Plattform</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/trading-apps">Mobile Apps</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/handelsplattformen/prorealtime">ProRealTime</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/handelsplattformen/metatrader-4-handelsplattform">MetaTrader 4</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/professionelle-handelsplattformen">Professionelle Handelsplattformen</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/handelsplattformen-im-vergleich">Funktionen im Vergleich</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/demokonto">Demokonto</a> </li>
</ul>
</li>
<li class="menu-item item-main main-current "> <a class="menu-link" href="/de/ig-finanzmaerkte">Trading-Ideen <span class="has-sec-level-menu"></span> </a> <span class="menu-arrow"></span>
<ul class="menu sec-level-menu">
<li class="menu-item item-sec item-sec-overview"> <a class="menu-link menu-link-overview" href="/de/ig-finanzmaerkte" data-mainlink="Übersicht">Trading-Ideen</a> </li>
<li class="menu-item item-sec sec-current"> <a class="menu-link" href="/de/nachrichten-und-trading-ideen">Nachrichten und Analysen</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/trading-strategien">Trading-Strategien</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/ig-kalender">Wirtschaftskalender</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/signal-center">Signal Center</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/finanzereignisse">Wichtige Finanzereignisse</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/trading-newsletter">Newsletter</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/trading-talk">IG Trading Talk</a> </li>
</ul>
</li>
<li class="menu-item item-main "> <a class="menu-link" href="/de/schulungsangebot">Schulungsangebot <span class="has-sec-level-menu"></span> </a> <span class="menu-arrow"></span>
<ul class="menu sec-level-menu">
<li class="menu-item item-sec item-sec-overview"> <a class="menu-link menu-link-overview" href="/de/schulungsangebot" data-mainlink="Übersicht">Schulungsangebot</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/risikomanagement">Risikomanagement</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/handelserfolg-maximieren">Handelserfolg maximieren</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/trading-seminare-und-webinare">Seminare und Webinare</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/academy-trading-app">IG Academy App</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/trading-glossar">Trading-Glossar</a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/trading-podcasts">Trading-Podcasts</a> </li>
</ul>
</li>
</ul>
</div>
</div>
<div class="header__right">
<div class="header__international ">
<div class="language-switcher parbase">
<igws-ls type="dropdown" options='[]'></igws-ls>
</div>
</div>
<div class="search__container">
<div class="st-search__tooltip-icon"></div>
<div class="st-search st-search--tooltip" data-install.key="" data-website.country.title="DE" data-engine.key="Lbe2HucvTNhNeyknwvsj" data-page.types.to.search="all" data-no.background="false" data-hide.images.and.url="false">
<div class="st-search__wrapper">
<label class="st-search__title">Suche</label> <form class="st-search__searchbox"> <input type="text" class="st-search__searchbox-input" autocomplete="off">
<input class="st-search__searchbox-submit" type="submit" value=" ">
</form>
<div class="st-search__results-wrapper">
<div class="st-search__results"></div>
<div class="st-search__no-results">keine Ergebnisse gefunden</div>
<div class="st-search__redirect">
<p class="cta"> <a class="normal" data-base.url="/de/suchergebnisse" href="">Weitere Suchergebnisse ansehen</a> </p>
</div>
<div class="st-search__pagination"> <a>1</a> <a>2</a> <a>3</a> <a>4</a> <a>5</a> <a>6</a> <a>7</a> <a>8</a> <a>9</a> <a>10</a> </div>
</div>
</div>
<div class="market-search" data-locale="de_DE" data-defaultNumMarketResults="5">
<div class="market-search__wrapper">
<div class="market-search__title"> Verwandte Suche:: <span class="link-related-search enhanced"> <a href="#">Marktdaten</a> </span>
</div>
<div class="market-search__results">
<table class="market-search__table">
<thead>
<tr>
<th class="market-name">
<span> Marktdaten </span>
</th>
<th class="market-type">
<span> Handelbarer Markt </span>
</th>
</tr>
</thead>
<tbody>
</tbody>
</table>
</div>
<div class="link-market-search-block">
<div class="link-market-search"><a href="#">See all Market data search results &gt;</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sec-menu-container" data-swiftype-index="false">
<div class="breadcrumbs-container">
<ul class="breadcrumbs">
<li class="breadcrumb "> <a href="/de/ig-finanzmaerkte">Trading-Ideen</a> </li>
<li class="breadcrumb last"> <a href="/de/nachrichten-und-trading-ideen">Nachrichten und Analysen</a> </li>
</ul>
</div>
<div class="header-bottom">
<div class="header-secondary-nav">
<ul class="secondary-nav" id="secondary-nav">
<![CDATA[-- ma:'marketLinkInNav' --]]>
<li class="menu-item-secondary active" id="menu-item-0"> <a href="/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304">Bitcoin: Nicht vor und nicht zurück</a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--paddingRight--10 desktop--paddingLeft--10 tablet--paddingRight--60 tablet--paddingLeft--60 mobile--paddingRight--0 mobile--paddingLeft--0 " style="background-color: transparent;">
<div class="grid parsys">
<div class="grid__bg image-background article__container " style="background-color: #ffffff;min-height: 0px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 grid--fluid-width full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--8 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 " style="background-color: transparent;">
<div class="placeholder parbase">
<div class="TitleComponent news-title parbase">
<h1 class="news-title">Bitcoin: Nicht vor und nicht zurück</h1>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--8 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 " style="background-color: transparent;">
<div class="placeholder parbase">
<div class="StandfirstComponent news-stand parbase">
<p class="news-stand">Der Kursfahrstuhl scheint vorerst aufgehalten zu sein. Der Bitcoin hat sich zuletzt stabilisiert.</p></div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--8 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: transparent;">
<div class="grid parsys">
<div class="grid__bg image-background " style="background-color: transparent;min-height: 0px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: transparent;">
<div class="placeholder parbase">
<div class="ArticleImage image parbase">
<igws-img class=" none" data-src="//a.c-dn.net/c/content/dam/publicsites/igcom/fr/images/marketanalysis/logos/Bg_Bitcoin.jpg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAgAAAQABAAD/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wAARCAAKABQDASIAAhEBAxEB/8QAHwAAAQUBAQEBAQEAAAAAAAAAAAECAwQFBgcICQoL/8QAtRAAAgEDAwIEAwUFBAQAAAF9AQIDAAQRBRIhMUEGE1FhByJxFDKBkaEII0KxwRVS0fAkM2JyggkKFhcYGRolJicoKSo0NTY3ODk6Q0RFRkdISUpTVFVWV1hZWmNkZWZnaGlqc3R1dnd4eXqDhIWGh4iJipKTlJWWl5iZmqKjpKWmp6ipqrKztLW2t7i5usLDxMXGx8jJytLT1NXW19jZ2uHi4+Tl5ufo6erx8vP09fb3+Pn6/8QAHwEAAwEBAQEBAQEBAQAAAAAAAAECAwQFBgcICQoL/8QAtREAAgECBAQDBAcFBAQAAQJ3AAECAxEEBSExBhJBUQdhcRMiMoEIFEKRobHBCSMzUvAVYnLRChYkNOEl8RcYGRomJygpKjU2Nzg5OkNERUZHSElKU1RVVldYWVpjZGVmZ2hpanN0dXZ3eHl6goOEhYaHiImKkpOUlZaXmJmaoqOkpaanqKmqsrO0tba3uLm6wsPExcbHyMnK0tPU1dbX2Nna4uPk5ebn6Onq8vP09fb3+Pn6/9oADAMBAAIRAxEAPwB1vf39lO8McTGAlvujue+anS5eYRL5jqS/zAHGeD/hU7nrVC0/4+5/bGK4ZJ3TudTaaehpgxIMLJIO5+aiqj/eoq7vuRZH/9k=" alt="Bitcoin: Nicht vor und nicht zurück" caption="Quelle: Bloomberg" smaller-rendition="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/news/2020/03/04/bitcoin--nicht-vor-und-nicht-zurueck/_jcr_content/ArticleImage.adaptive.320.medium.jpg/1583312651249.jpg" small-rendition="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/news/2020/03/04/bitcoin--nicht-vor-und-nicht-zurueck/_jcr_content/ArticleImage.adaptive.320.high.jpg/1583312651249.jpg" medium-rendition="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/news/2020/03/04/bitcoin--nicht-vor-und-nicht-zurueck/_jcr_content/ArticleImage.adaptive.480.high.jpg/1583312651249.jpg" high-rendition="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/news/2020/03/04/bitcoin--nicht-vor-und-nicht-zurueck/_jcr_content/ArticleImage.adaptive.476.high.jpg/1583312651249.jpg" higher-rendition="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/news/2020/03/04/bitcoin--nicht-vor-und-nicht-zurueck/_jcr_content/ArticleImage.adaptive.620.high.jpg/1583312651249.jpg" full-high-rendition="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/news/2020/03/04/bitcoin--nicht-vor-und-nicht-zurueck/_jcr_content/ArticleImage.adaptive.full.high.jpg/1583312651249.jpg" is-adaptive=false style="display:block;padding-bottom:53.333336%;">
</igws-img>
<noscript class="image-slim__no-script"> <img src="//a.c-dn.net/c/content/dam/publicsites/igcom/fr/images/marketanalysis/logos/Bg_Bitcoin.jpg" alt="Bitcoin: Nicht vor und nicht zurück" style="padding-bottom:53.333336%;"/> </noscript>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--marginTop---20 " style="background-color: transparent;">
<div class="placeholder parbase">
<div class="bc-player">
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--8 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--center tablet--align--center mobile--align--center ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 desktop--marginTop--20 desktop--marginBottom--12 tablet--marginBottom--0 " style="background-color: transparent;">
<div class="placeholder parbase">
<div class="news-tag"> <a href="/de/tag/Bitcoin">Bitcoin</a> <a href="/de/tag/US-Dollar">US-Dollar</a> </div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--4 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 tablet--marginTop---10 " style="background-color: transparent;">
<div class="social-sharing parbase">
<div class="sharebanner social-sharing__list--rounded ">
<ul class="social-sharing__list">
<li><a id="share-linkedin" class="group openPopup share-link share-link-old share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ig.com/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304" target="_blank" title="Linked In" rel="noreferrer"> </a></li>
<li><a id="share-tweet" class="group openPopup share-link share-tweet" href="https://twitter.com/share?url=https://www.ig.com/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304&amp;text=Bitcoin:%20Nicht%20vor%20und%20nicht%20zur%C3%BCck&amp;via=IGDeutschland" target="_blank" title="Tweet" rel="noreferrer"> </a></li>
<li><a id="share-fb" class="group openPopup share-link share-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ig.com/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304" target="_blank" title="Facebook" rel="noreferrer"> </a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 " style="background-color: transparent;">
<div class="grid parsys">
<div class="grid__bg image-background " style="background-color: #D8D8DC;min-height: 1px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 full-height" style="min-height: 1px;">
</div>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 desktop--marginBottom--0 mobile--marginBottom--0 " style="background-color: transparent;">
<div class="placeholder parbase">
<div class="ArticleAuthor news-author parbase"><div class="na-author">
<span class="na-author__name"> <a href="/de/christian-henke" title="Christian Henke">Christian Henke</a> </span> | <span class="na-author__jobTitle"> Analyst</span>, <span class="na-author__location">Frankfurt</span> | <span class="na-author__datetime" data-datetime="2020-03-04T09:38:51+0000">2020-03-04T09:38:51+0000</span></div></div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto article__content">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 " style="background-color: transparent;">
<div class="placeholder parbase">
<div class="ArticleContent parsys"><div class="text_ig parbase section">
<p>Im Augenblick hält sich die Kryptowährung in einer Handelsspanne auf. Die Obergrenze besteht aus der unteren Abwärtstrendkanallinie bei 8.845 USD sowie dem 38,2%-Retracement bei 8.954 USD.</p>
<p>Der exponentielle 200-Tage-Durchschnitt bei 8.619 USD und das 50,0%-Fibonacci-Level bei 8.473 USD verhindern zurzeit ein Abtauchen der Notierungen.</p>
<p>Gelingt die Rückkehr in den Trendkanal, könnte es im Rahmen einer Erholung bis zum 23,6%-Retracement bei 9.549 USD kommen.</p>
<p>Unterhalb der Unterstützungen bei 8.619/8.473 USD droht dagegen ein Test der psychologischen Marke bei 8.000 USD sowie des wichtigen 61,8%-Fibonacci-Niveaus bei 7.992 USD.</p>
</div>
<div class="textimage parbase section">
<div class="left_image image">
<div class="image_border">
<img src="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/news/2020/03/04/bitcoin--nicht-vor-und-nicht-zurueck/jcr%3acontent/ArticleContent/textimage/image.webimg.png/1583312802395.png" alt="Bitcoin_030420" title="Bitcoin_030420" class="cq-dd-image"></div>
</div><div class="text"><p class="footnotes">Quelle: ProRealTime</p>
</div><div class="clear"></div></div>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 " style="background-color: transparent;">
<div class="social-sharing parbase">
<div class="sharebanner social-sharing__list--rounded ">
<ul class="social-sharing__list">
<li><a id="share-linkedin" class="group openPopup share-link share-link-old share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ig.com/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304" target="_blank" title="Linked In" rel="noreferrer"> </a></li>
<li><a id="share-tweet" class="group openPopup share-link share-tweet" href="https://twitter.com/share?url=https://www.ig.com/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304&amp;text=Bitcoin:%20Nicht%20vor%20und%20nicht%20zur%C3%BCck&amp;via=IGDeutschland" target="_blank" title="Tweet" rel="noreferrer"> </a></li>
<li><a id="share-fb" class="group openPopup share-link share-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ig.com/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304" target="_blank" title="Facebook" rel="noreferrer"> </a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 " style="background-color: transparent;">
<div class="grid parsys">
<div class="grid__bg image-background " style="background-color: #D8D8DC;min-height: 1px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 full-height" style="min-height: 1px;">
</div>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: transparent;">
<div class="amp-component">
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--light ">
<p>
</p>
<p class="footnotes"><strong>Bei diesem Artikel handelt es sich um eine Werbemitteilung.</strong> Diese Information wurde von IG Europe GmbH und IG Markets Ltd (zusammen IG) bereitgestellt. Zusätzlich zum untenstehenden Haftungsausschluss enthält das auf dieser Seite enthaltene Informationsmaterial weder eine Auflistung unserer Handelspreise noch ein Angebot oder eine Aufforderung zu einer Transaktion in ein Finanzinstrument. IG übernimmt keine Verantwortung für die Verwendung dieser Kommentare und die daraus resultierenden Folgen. Es wird keine Zusicherung oder Gewähr für die Richtigkeit oder Vollständigkeit dieser Informationen gegeben. Folglich trägt der Anleger alleinverantwortlich das Risiko für einzelne Anlageentscheidungen. Jede angebotene Studie berücksichtigt nicht das Investment spezifischer Ziele, die finanzielle Situation und die Bedürfnisse einer bestimmten Person, die sie empfangen kann. Sie wurde nicht in Übereinstimmung mit den gesetzlichen Vorschriften zur Förderung der Unabhängigkeit des Investment Researchs (Anlageforschung) erstellt und gilt daher als Werbemitteilung. Obwohl IG nicht ausdrücklich darauf beschränkt ist, vor der Umsetzung unserer Empfehlungen zu handeln, versucht IG diese nicht zu nutzen, bevor sie den Kunden zur Verfügung gestellt werden. Sehen Sie die <a href="/de/non-independent-research-disclaimer">nicht-unabhängige Recherche</a> und Quartalszusammenfassung an.</p>
<p>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--4 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--paddingLeft--50 tablet--paddingLeft--0 mobile--paddingLeft--0 " style="background-color: transparent;">
<div class="grid parsys">
<div class="grid__bg image-background " style="background-color: transparent;min-height: 0px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto article-sideBanner">
<div class="grid__col__inner " style="background-color: #F5F6F7;">
<div class="placeholder parbase">
<div class="BannerPalceholder global-component parbase">
<div class="global-component">
<div class="grid parsys">
<div class="grid__bg image-background " style="background-color: #F5F6F7;min-height: 0px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: transparent;">
<div class="image parbase">
<igws-img class=" none" data-src="//a.c-dn.net/c/content/dam/publicsites/igcom/uk/images/ContentImage/Bitcoin global component NA banner.jpg" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAgAAAQABAAD/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wAARCAAJABQDASIAAhEBAxEB/8QAHwAAAQUBAQEBAQEAAAAAAAAAAAECAwQFBgcICQoL/8QAtRAAAgEDAwIEAwUFBAQAAAF9AQIDAAQRBRIhMUEGE1FhByJxFDKBkaEII0KxwRVS0fAkM2JyggkKFhcYGRolJicoKSo0NTY3ODk6Q0RFRkdISUpTVFVWV1hZWmNkZWZnaGlqc3R1dnd4eXqDhIWGh4iJipKTlJWWl5iZmqKjpKWmp6ipqrKztLW2t7i5usLDxMXGx8jJytLT1NXW19jZ2uHi4+Tl5ufo6erx8vP09fb3+Pn6/8QAHwEAAwEBAQEBAQEBAQAAAAAAAAECAwQFBgcICQoL/8QAtREAAgECBAQDBAcFBAQAAQJ3AAECAxEEBSExBhJBUQdhcRMiMoEIFEKRobHBCSMzUvAVYnLRChYkNOEl8RcYGRomJygpKjU2Nzg5OkNERUZHSElKU1RVVldYWVpjZGVmZ2hpanN0dXZ3eHl6goOEhYaHiImKkpOUlZaXmJmaoqOkpaanqKmqsrO0tba3uLm6wsPExcbHyMnK0tPU1dbX2Nna4uPk5ebn6Onq8vP09fb3+Pn6/9oADAMBAAIRAxEAPwCLR9Qgij8uV4lZeMt3HsavXs1tepGY9QtoGTq3mLgj6Z9K5GP/AI9ZPpVBev4VxKF2ztb2O8l+xytv+2RvkdQM/wAhRWLbf8ekP+7/AFNFZalWR//Z" alt="" caption="" smaller-rendition="//a.c-dn.net/c/content/igcom/de_DE/global-components/na-global-components/bitcoin-trading-banner/_jcr_content/global-component/grid/image.adaptive.320.medium.jpg/1553591407205.jpg" small-rendition="//a.c-dn.net/c/content/igcom/de_DE/global-components/na-global-components/bitcoin-trading-banner/_jcr_content/global-component/grid/image.adaptive.320.high.jpg/1553591407205.jpg" medium-rendition="//a.c-dn.net/c/content/igcom/de_DE/global-components/na-global-components/bitcoin-trading-banner/_jcr_content/global-component/grid/image.adaptive.480.high.jpg/1553591407205.jpg" high-rendition="//a.c-dn.net/c/content/igcom/de_DE/global-components/na-global-components/bitcoin-trading-banner/_jcr_content/global-component/grid/image.adaptive.476.high.jpg/1553591407205.jpg" higher-rendition="//a.c-dn.net/c/content/igcom/de_DE/global-components/na-global-components/bitcoin-trading-banner/_jcr_content/global-component/grid/image.adaptive.620.high.jpg/1553591407205.jpg" full-high-rendition="//a.c-dn.net/c/content/igcom/de_DE/global-components/na-global-components/bitcoin-trading-banner/_jcr_content/global-component/grid/image.adaptive.full.high.jpg/1553591407205.jpg" is-adaptive=false style="display:block;padding-bottom:45.868946%;">
</igws-img>
<noscript class="image-slim__no-script"> <img src="//a.c-dn.net/c/content/dam/publicsites/igcom/uk/images/ContentImage/Bitcoin global component NA banner.jpg" alt="" style="padding-bottom:45.868946%;"/> </noscript>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--paddingRight--20 desktop--paddingLeft--20 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--light ">
<h3 class="heading" style="text-align: center;">Bitcoin-Trading</h3>
<p>Spekulieren Sie auf Preisbewegungen von Bitcoin, ohne jemals diese Kryptowährung zu besitzen.</p>
<ul>
<li><span style="color: inherit; font-size: inherit; font-style: inherit;">Nutzen Sie den Hebel um Ihre Exposure zu erhöhen</span></li>
<li><span style="color: inherit; font-size: inherit; font-style: inherit;">Spreads beginnen ab 40 Pkt.</span></li>
<li><span style="color: inherit; font-size: inherit; font-style: inherit;">Mit CFDs positionieren Sie sich Long oder Short</span></li>
</ul>
<p>
</p>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--paddingRight--20 desktop--paddingLeft--20 " style="background-color: transparent;">
<div class="cta"> <a class="cta cta--center secondary " href="/de/bitcoin-handel" target="_self"> <span class="cta__text">Jetzt traden</span> </a> <!-- If there are any hyperlink updates, please also integrate them into FAQ component schema markup -->
</div>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--12 grid__col--mobile--12 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 " style="background-color: transparent;">
<div class="news-category-related-articles">
<div class="boxTitle">
<div class="boxTitleInner">
<h2>Weitere Artikel</h2>
</div>
</div>
<div class="simple-text">
<h3 class="heading red-underline">Verwandte Artikel</h3>
</div>
<ul class="list clickableList">
<li class="related-articles-list-item">
<div class="related-article-category-section-item">
<div class="related-article-copy">
<span class="related-article-category-section-title"> <a class="primary" href="/de/nachrichten-und-trading-ideen/bitcoinpreis--btc-usd----coronavirus-schreckt-auch-die-krypto-in-200227">Bitcoinpreis (BTC/USD) – Coronavirus schreckt auch die Krypto-Investoren ab</a> </span>
<div class="related-article-category-section-synopsis"> <a class="primary" href="/de/nachrichten-und-trading-ideen/bitcoinpreis--btc-usd----coronavirus-schreckt-auch-die-krypto-in-200227"> </a> </div>
<div class="related-article-category-meta">
</div>
</div>
</div>
</li>
<li class="related-articles-list-item">
<div class="related-article-category-section-item">
<div class="related-article-copy">
<span class="related-article-category-section-title"> <a class="primary" href="/de/nachrichten-und-trading-ideen/bitcoin--trendkanallinie-leitet-korrektur-ein-200218">Bitcoin: Trendkanallinie leitet Korrektur ein</a> </span>
<div class="related-article-category-section-synopsis"> <a class="primary" href="/de/nachrichten-und-trading-ideen/bitcoin--trendkanallinie-leitet-korrektur-ein-200218"> </a> </div>
<div class="related-article-category-meta">
</div>
</div>
</div>
</li>
<li class="related-articles-list-item">
<div class="related-article-category-section-item">
<div class="related-article-copy">
<span class="related-article-category-section-title"> <a class="primary" href="/de/nachrichten-und-trading-ideen/bitcoin--korrektur-keine-grosse-ueberraschung-200211">Bitcoin: Korrektur keine große Überraschung</a> </span>
<div class="related-article-category-section-synopsis"> <a class="primary" href="/de/nachrichten-und-trading-ideen/bitcoin--korrektur-keine-grosse-ueberraschung-200211"> </a> </div>
<div class="related-article-category-meta">
</div>
</div>
</div>
</li>
<li class="related-articles-list-item">
<div class="related-article-category-section-item">
<div class="related-article-copy">
<span class="related-article-category-section-title"> <a class="primary" href="/de/nachrichten-und-trading-ideen/bitcoin--kurzer-ausflug-ueber-10-000-usd-marke-200210">Bitcoin: Kurzer Ausflug über 10.000-USD-Marke</a> </span>
<div class="related-article-category-section-synopsis"> <a class="primary" href="/de/nachrichten-und-trading-ideen/bitcoin--kurzer-ausflug-ueber-10-000-usd-marke-200210"> </a> </div>
<div class="related-article-category-meta">
</div>
</div>
</div>
</li>
<li class="related-articles-list-item">
<div class="related-article-category-section-item">
<div class="related-article-copy">
<span class="related-article-category-section-title"> <a class="primary" href="/de/nachrichten-und-trading-ideen/bitcoin--naechstes-ziel-10-000-usd-marke-200131">Bitcoin: Nächstes Ziel 10.000 USD-Marke</a> </span>
<div class="related-article-category-section-synopsis"> <a class="primary" href="/de/nachrichten-und-trading-ideen/bitcoin--naechstes-ziel-10-000-usd-marke-200131"> </a> </div>
<div class="related-article-category-meta">
</div>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--12 grid__col--mobile--12 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--light ">
<h3 class="heading red-underline">Live Preise der wichtigsten Märkte</h3>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--12 grid__col--mobile--12 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 " style="background-color: transparent;">
<div class="global-component parbase">
<div class="global-component">
<div class="tabs_300e tabs parbase">
<div class="tabs__component">
<div class="tabs__container">
<div class="tabs__arrow tabs__arrow--left"></div>
<ul class="tabs__list tabs__align--left tabs__font--small">
<li class="tabs__list-item tabs__list-item--selected" data-tabid="1539873636764" data-reference="forex">Forex</li>
<li class="tabs__list-item" data-tabid="1546849637897" data-reference="aktien">Aktien</li>
<li class="tabs__list-item" data-tabid="1546849714904" data-reference="indizes">Indizes</li>
</ul>
<div class="tabs__arrow tabs__arrow--right"></div>
</div>
<div class="tabs__content-container">
<div class="tabs__content tabs__content--selected">
<div class="tab-parsys-1539873636764 parsys"><div class="live-prices section"> <script type="text/javascript">PS.util.jspVars.set("isManualSiteIdOverrideEnabled")("false");</script> <section class="dynamic-table live-prices__container" data-epics="{CS.D.EURUSD.CFD.IP=SCALED, CS.D.EURCHF.CFD.IP=SCALED, CS.D.EURGBP.CFD.IP=SCALED, CS.D.USDJPY.CFD.IP=SCALED, CS.D.GBPUSD.CFD.IP=SCALED}" data-nojs='liveprices.javascriptrequired'>
<header class="dynamic-table__head">
<div class="dynamic-table__cell"></div>
<div class="dynamic-table__cell">Verkauf</div>
<div class="dynamic-table__cell">Kauf</div>
<div class="dynamic-table__cell">Aktualisiert</div>
<div class="dynamic-table__cell">Änderung</div>
</header>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/forex/maerkte-forex/eur-usd">EUR/USD</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/forex/maerkte-forex/eur-chf">EUR/CHF</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/forex/maerkte-forex/eur-gbp">EUR/GBP</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/forex/maerkte-forex/usd-jpy">USD/JPY</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/forex/maerkte-forex/gbp-usd">GBP/USD</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
</section>
</div>
<div class="new-content-component section">
<div class="content content-component">
<div class="theme none-bg dark-text-theme image-layout-full-bottom text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<p>
</p>
<p>Sehen Sie mehr <a href="/de/forex/maerkte-forex">Live Forex Preise</a></p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
<div class="tabs__content">
<div class="tab-parsys-1546849637897 parsys"><div class="live-prices section"> <script type="text/javascript">PS.util.jspVars.set("isManualSiteIdOverrideEnabled")("false");</script> <section class="dynamic-table live-prices__container" data-epics="{UA.D.AAPL.CASH.IP=PUBLIC, ED.D.VOW.CASH.IP=PUBLIC, UA.D.AMZN.CASH.IP=PUBLIC, ED.D.CBK.CASH.IP=PUBLIC, ED.D.FB2AGY.CASH.IP=PUBLIC}" data-nojs='liveprices.javascriptrequired'>
<header class="dynamic-table__head">
<div class="dynamic-table__cell"></div>
<div class="dynamic-table__cell">Verkauf</div>
<div class="dynamic-table__cell">Kauf</div>
<div class="dynamic-table__cell">Aktualisiert</div>
<div class="dynamic-table__cell">Änderung</div>
</header>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/aktien/maerkte-aktien/apple-inc-alle-sitzungen">Apple Inc (Alle Sitzungen)</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/aktien/maerkte-aktien/volkswagen-ag-VOW-DE">Volkswagen AG</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/aktien/maerkte-aktien/amazoncom-inc-alle-sitzungen">Amazon.com Inc (Alle Sitzungen)</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/aktien/maerkte-aktien/commerzbank-ag-CBK-DE">Commerzbank AG</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/aktien/maerkte-aktien/facebook-inc">Facebook Inc (DE)</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
</section>
</div>
<div class="new-content-component section">
<div class="content content-component">
<div class="theme none-bg dark-text-theme image-layout-full-bottom text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<p><br>
Sehen Sie mehr <a href="/de/aktien/maerkte-aktien">Live Aktien Preise</a></p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
<div class="tabs__content">
<div class="tab-parsys-1546849714904 parsys"><div class="live-prices section"> <script type="text/javascript">PS.util.jspVars.set("isManualSiteIdOverrideEnabled")("false");</script> <section class="dynamic-table live-prices__container" data-epics="{IX.D.DAX.IFD.IP=, IX.D.DOW.IFD.IP=, IX.D.CAC.IFD.IP=, IX.D.FTSE.CFD.IP=, IX.D.STXE.IFD.IP=}" data-nojs='liveprices.javascriptrequired'>
<header class="dynamic-table__head">
<div class="dynamic-table__cell"></div>
<div class="dynamic-table__cell">Verkauf</div>
<div class="dynamic-table__cell">Kauf</div>
<div class="dynamic-table__cell">Aktualisiert</div>
<div class="dynamic-table__cell">Änderung</div>
</header>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/indizes/maerkte-indizes/deutschland-30">Deutschland 30</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/indizes/maerkte-indizes/wall-street">Wall Street</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/indizes/maerkte-indizes/frankreich-40">Frankreich 40</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/indizes/maerkte-indizes/ftse-100-kassa">FTSE 100</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
<div class="dynamic-table__row">
<div class="dynamic-table__cell"> <a href="/de/indizes/maerkte-indizes/eu-stocks-50">EU Stocks 50</a> </div>
<div class="dynamic-table__cell" data-title="Verkauf">
<span data-field="V2-F-BID" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Kauf">
<span data-field="OFR" >-</span>
</div>
<div class="dynamic-table__cell" data-title="Aktualisiert">
<span data-field="UTM" data-time="false">-</span>
</div>
<div class="dynamic-table__cell" data-title="Änderung">
<span data-field="CPT" >-</span>
</div>
</div>
</section>
</div>
<div class="new-content-component section">
<div class="content content-component">
<div class="theme none-bg dark-text-theme image-layout-full-bottom text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<p><br>
Sehen Sie mehr <a href="/de/indizes/maerkte-indizes">Live Indizes Preise</a></p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--12 grid__col--mobile--12 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner mobile--paddingRight--10 mobile--paddingLeft--10 desktop--marginBottom--20 tablet--marginBottom--10 mobile--marginBottom--10 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--light ">
<p class="footnotes">Die Kurse unterliegen den <a href="/de/website-agb">Website AGB</a>. Alle Aktienkurse sind mindestens 15 Minuten zeitverzögert.</p>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--12 grid__col--mobile--12 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: transparent;">
<div class="global-component parbase">
<div class="global-component">
<div class="simple_text simple-text parbase">
<div class="simple-text theme--light ">
<p>
<style type="text/css"> .cq-wcm-edit .news-tag{display:block;}
.na-article .article__content ol li:before{top:0} html:lang(en-GB) .news-tag{ display: block;
}
</style>
</p>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: transparent;">
<div class="grid parsys">
<div class="grid__bg image-background background-no-repeat background-center-center " style="background-color: #ffffff;min-height: 0px;background-image: url('data:image/jpeg;base64,/9j/4AAQSkZJRgABAgAAAQABAAD/2wBDABALDA4MChAODQ4SERATGCgaGBYWGDEjJR0oOjM9PDkzODdASFxOQERXRTc4UG1RV19iZ2hnPk1xeXBkeFxlZ2P/2wBDARESEhgVGC8aGi9jQjhCY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2NjY2P/wAARCAAFABQDASIAAhEBAxEB/8QAHwAAAQUBAQEBAQEAAAAAAAAAAAECAwQFBgcICQoL/8QAtRAAAgEDAwIEAwUFBAQAAAF9AQIDAAQRBRIhMUEGE1FhByJxFDKBkaEII0KxwRVS0fAkM2JyggkKFhcYGRolJicoKSo0NTY3ODk6Q0RFRkdISUpTVFVWV1hZWmNkZWZnaGlqc3R1dnd4eXqDhIWGh4iJipKTlJWWl5iZmqKjpKWmp6ipqrKztLW2t7i5usLDxMXGx8jJytLT1NXW19jZ2uHi4+Tl5ufo6erx8vP09fb3+Pn6/8QAHwEAAwEBAQEBAQEBAQAAAAAAAAECAwQFBgcICQoL/8QAtREAAgECBAQDBAcFBAQAAQJ3AAECAxEEBSExBhJBUQdhcRMiMoEIFEKRobHBCSMzUvAVYnLRChYkNOEl8RcYGRomJygpKjU2Nzg5OkNERUZHSElKU1RVVldYWVpjZGVmZ2hpanN0dXZ3eHl6goOEhYaHiImKkpOUlZaXmJmaoqOkpaanqKmqsrO0tba3uLm6wsPExcbHyMnK0tPU1dbX2Nna4uPk5ebn6Onq8vP09fb3+Pn6/9oADAMBAAIRAxEAPwDGGkIt3HE0zbZCBleMZqhHbKNSNvIzOqsVz9O9FFdj1Tv2MIfFEbdGRLh43cSFDtDMoJwKKKKqMIuKdgk7SaR//9k=');" data-src="//a.c-dn.net/c/content/dam/publicsites/igcom/uk/NEWS-LEADGEN-BGIMAGE.jpg" data-media="(min-width: 1px),(min-width: 320px),(min-width: 321px),(min-width: 481px),(min-width: 769px),(min-width: 1025px)" data-media-src="//a.c-dn.net/c/content/igcom/de_DE/configuration/news-article-template/_jcr_content/main-parsys/grid_1519112818.adaptive.320.medium.jpg/1541157573688.jpg,//a.c-dn.net/c/content/igcom/de_DE/configuration/news-article-template/_jcr_content/main-parsys/grid_1519112818.adaptive.320.high.jpg/1541157573688.jpg,//a.c-dn.net/c/content/igcom/de_DE/configuration/news-article-template/_jcr_content/main-parsys/grid_1519112818.adaptive.480.high.jpg/1541157573688.jpg,//a.c-dn.net/c/content/igcom/de_DE/configuration/news-article-template/_jcr_content/main-parsys/grid_1519112818.adaptive.476.high.jpg/1541157573688.jpg,//a.c-dn.net/c/content/igcom/de_DE/configuration/news-article-template/_jcr_content/main-parsys/grid_1519112818.adaptive.620.high.jpg/1541157573688.jpg,//a.c-dn.net/c/content/igcom/de_DE/configuration/news-article-template/_jcr_content/main-parsys/grid_1519112818.adaptive.full.high.jpg/1541157573688.jpg" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 grid--fluid-width full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--8 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--center mobile--align--center ">
<div class="grid__col__inner desktop--paddingRight--50 desktop--paddingBottom--20 desktop--paddingLeft--50 tablet--paddingRight--30 tablet--paddingLeft--30 mobile--paddingTop--0 mobile--paddingRight--30 mobile--paddingBottom--20 mobile--paddingLeft--30 tablet--marginRight--60 tablet--marginLeft--60 mobile--marginRight--0 mobile--marginLeft--0 " style="background-color: #F5F6F7;">
<div class="grid parsys">
<div class="grid__bg image-background " style="background-color: transparent;min-height: 0px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: transparent;">
<div class="form-builder parbase">
<div class="form__container"> <form class="form__validate" autocomplete="off" method="post" action="https://www.ig.com/lc/prospectsource" data-send-urlencode="false" data-success-url="/de/mr-danke" data-failure-url="" data-typeform="lc_prospects" data-structure='[{"type":"header","subtype":"h2","label":"Planen Sie Ihr tägliches Trading","classSize":"default"},{"type":"paragraph","label":"Lassen Sie sich jeden Morgen marktbewegende Nachrichten direkt in Ihren Posteingang senden. Der IG-Morning Report bietet Ihnen eine vollständige Analyse der täglichen Ereignisse sowie Kommentare unserer Analysten zu den wichtigsten Märkten.","classSize":"default"},{"type":"text","required":true,"label":"Vorname","subtype":"text","className":"form-control clientField","name":"forename","validation":"default","classSize":"c50"},{"type":"text","required":true,"label":"Nachname","subtype":"text","className":"form-control clientField","name":"surname","validation":"default","classSize":"c50"},{"type":"email","required":true,"label":"E-Mail-Adresse","className":"email","name":"email","classSize":"default"},{"type":"radio-group","required":true,"label":"##gdpr_form_label##","description":"<br/>","name":"marketingPreferencesOptIn","classSize":"default","values":[{"label":"Ja","value":"true"},{"label":"Nein","value":"false"}]},{"type":"hidden","label":"sourceType","className":"sourceField","name":"sourceType","value":"DEM_Morning_Report"},{"type":"hidden","label":"locale","className":"sourceField","name":"locale","value":"de_DE"},{"type":"hidden","label":"managingOffice","className":"sourceField","name":"managingOffice","value":"DE"},{"type":"hidden","label":"siteId","className":"sourceField","name":"siteId","value":"dem"},{"type":"hidden","label":"campaignId","className":"sourceField","name":"campaignId","value":"7012X000001jtpt"},{"type":"button","label":"IG-Morning Report anfordern","className":"btn btn-primary","name":"button-1540894233788","position":"default","classSize":"c40","style":"primary"},{"type":"paragraph","label":"##gdpr_form_demo##","className":"paragraph","classSize":"default"}]' novalidate> <div class="form-field default ">
<div class="field-wrapper">
<h2 class="">Planen Sie Ihr tägliches Trading</h2>
</div>
</div>
<div class="form-field default ">
<div class="field-wrapper">
<p class="">Lassen Sie sich jeden Morgen marktbewegende Nachrichten direkt in Ihren Posteingang senden. Der IG-Morning Report bietet Ihnen eine vollständige Analyse der täglichen Ereignisse sowie Kommentare unserer Analysten zu den wichtigsten Märkten.</p>
</div>
</div>
<div class="form-field c50 ">
<div class="field-wrapper">
<label for="forename">Vorname</label>
<input type="text" class="form-control clientField" name="forename" value="" placeholder="" data-di-field-error>
<span class="error-container" data-di-field-error-for="forename"></span>
</div>
</div>
<div class="form-field c50 ">
<div class="field-wrapper">
<label for="surname">Nachname</label>
<input type="text" class="form-control clientField" name="surname" value="" placeholder="" data-di-field-error>
<span class="error-container" data-di-field-error-for="surname"></span>
</div>
</div>
<div class="form-field default ">
<div class="field-wrapper">
<label for="email">E-Mail-Adresse</label>
<input type="email" class="email form-control" name="email" value="" placeholder="" data-di-field-error>
<span class="error-container" data-di-field-error-for="email"></span>
</div>
</div>
<div class="form-field default ">
<div class="field-wrapper">
<label for="marketingPreferencesOptIn">Ich stimme zu, dass IG oder andere Unternehmen der IG-Gruppe mich per E-Mail über ihre Handelsideen, Produkte und Dienstleistungen informieren können.</label>
<p><br/></p>
<div class="form-option radio-group-option marketing-optin__option">
<label for="marketingPreferencesOptIn-true" class="marketing-optin__label">
<input type="radio" class="form-option__input marketing-optin__input " name="marketingPreferencesOptIn" value="true" id="marketingPreferencesOptIn-true" data-di-field-error>
<span>Ja</span>
</label>
</div>
<div class="form-option radio-group-option marketing-optin__option">
<label for="marketingPreferencesOptIn-false" class="marketing-optin__label">
<input type="radio" class="form-option__input marketing-optin__input " name="marketingPreferencesOptIn" value="false" id="marketingPreferencesOptIn-false" data-di-field-error>
<span>Nein</span>
</label>
</div>
<span class="error-container" data-di-field-error-for="marketingPreferencesOptIn"></span>
</div>
</div>
<div class="form-field hidden">
<div class="field-wrapper">
<label for="sourceType">sourceType</label>
<input type="hidden" class="sourceField" name="sourceType" value="DEM_Morning_Report" placeholder="" data-di-field-error>
<span class="error-container" data-di-field-error-for="sourceType"></span>
</div>
</div>
<div class="form-field hidden">
<div class="field-wrapper">
<label for="locale">locale</label>
<input type="hidden" class="sourceField" name="locale" value="de_DE" placeholder="" data-di-field-error>
<span class="error-container" data-di-field-error-for="locale"></span>
</div>
</div>
<div class="form-field hidden">
<div class="field-wrapper">
<label for="managingOffice">managingOffice</label>
<input type="hidden" class="sourceField" name="managingOffice" value="DE" placeholder="" data-di-field-error>
<span class="error-container" data-di-field-error-for="managingOffice"></span>
</div>
</div>
<div class="form-field hidden">
<div class="field-wrapper">
<label for="siteId">siteId</label>
<input type="hidden" class="sourceField" name="siteId" value="dem" placeholder="" data-di-field-error>
<span class="error-container" data-di-field-error-for="siteId"></span>
</div>
</div>
<div class="form-field hidden">
<div class="field-wrapper">
<label for="campaignId">campaignId</label>
<input type="hidden" class="sourceField" name="campaignId" value="7012X000001jtpt" placeholder="" data-di-field-error>
<span class="error-container" data-di-field-error-for="campaignId"></span>
</div>
</div>
<div class="form-field c40 ">
<div class="field-wrapper field-submit default">
<input type="submit" class="btn btn-primary default" name="button-1540894233788" value="IG-Morning Report anfordern" data-di-field-error>
<span class="error-container" data-di-field-error-for="button-1540894233788"></span>
</div>
</div>
<div class="form-field default ">
<div class="field-wrapper">
<p class="paragraph">Meine Einwilligung erfolgt freiwillig und kann jederzeit widerrufen werden. Ein solcher Widerruf meiner Einwilligung berührt nicht die Rechtmäßigkeit der vor dem Widerruf durchgeführten Datenverarbeitung. Weitere Informationen zur Ausübung des Widerrufsrechts oder zur Verwendung Ihrer Daten finden Sie unter <a href="https://www.ig.com/usermanagement/customeragreements?igCompany=igde&agreementType=privacy_access_policies&locale=de_DE&legalEntity=IGE"target="_blank">Datenschutzerklärung und der Zugriffsrichtlinie</a> sowie in den <a href="https://www.ig.com/de/hinweise-zu-datenverarbeitungen"target="_blank">Informationen zur Datenverarbeitung</a>.</p>
</div>
</div>
</form>
</div> <script type="text/javascript">CQURLInfo={"requestPath":"/content/igcom/de_DE/configuration/news-article-template/jcr:content/main-parsys/grid_1519112818/grid/form_builder","extension":"html","selectors":[],"systemId":"c8e9067a-79aa-4945-9014-bf0391a036c7","runModes":"prod,crx3,nosamplecontent,uk,publish,publish-prod,crx3tar"};</script> <script defer type="text/javascript" src="//a.c-dn.net/c/etc/designs/cq-cms-core/1582955051000/clientlibs_encryption.min.js"></script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--paddingTop--20 desktop--paddingRight--10 desktop--paddingLeft--10 tablet--paddingRight--60 tablet--paddingLeft--60 mobile--paddingRight--10 mobile--paddingLeft--10 " style="background-color: transparent;">
<div class="grid parsys">
<div class="grid__bg image-background " style="background-color: transparent;min-height: 0px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 grid--fluid-width full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: transparent;">
<div class="you-might-be-interested parbase">
<div class="you-might-be-interested__container">
<div class="you-might-be-interested__heading">
<div class="you-might-be-interested-heading simple-text parbase">
<div class="simple-text theme--light ">
<h2 class="heading" style="text-align: center;">Das könnte Sie ebenfalls interessieren</h2>
</div>
</div>
</div>
<div class="you-might-be-interested__content">
<div class="you-might-be-interested-parsys grid parsys">
<div class="grid__bg image-background " style="background-color: transparent;min-height: 0px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--4 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--1 mobile--order--1 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--paddingRight--60 tablet--paddingRight--0 mobile--paddingRight--0 " style="background-color: transparent;">
<div class="cta"> <a class="cta cta--left link " href="/de/cfd-kosten" target="_self"> <span class="cta__text"><h3>Wieviel kostet das Trading?</h3></span> </a> <!-- If there are any hyperlink updates, please also integrate them into FAQ component schema markup -->
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--4 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--3 mobile--order--3 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--paddingRight--60 tablet--paddingRight--0 mobile--paddingRight--0 " style="background-color: transparent;">
<div class="cta"> <a class="cta cta--left link " href="/de/ueber-ig" target="_self"> <span class="cta__text"><h3>Erfahren Sie mehr über IG</h3></span> </a> <!-- If there are any hyperlink updates, please also integrate them into FAQ component schema markup -->
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--4 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--5 mobile--order--5 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: transparent;">
<div class="cta"> <a class="cta cta--left link " href="/de/ig-kalender" target="_self"> <span class="cta__text"><h3>Planen Sie ihr Trading</h3></span> </a> <!-- If there are any hyperlink updates, please also integrate them into FAQ component schema markup -->
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--4 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--2 mobile--order--2 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--paddingRight--60 tablet--paddingRight--0 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--light ">
<p>Finden Sie heraus, welche Gebühren mit Ihren Trades, durch unsere transparente Gebührenstruktur entstehen können.</p>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--4 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--4 mobile--order--4 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--paddingRight--60 tablet--paddingRight--0 mobile--paddingRight--0 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--light ">
<p>Entdecken Sie, warum sich so viele Kunden für IG entscheiden und was IG zu einem weltweit führenden CFD-Anbieter macht.</p>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--4 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--6 mobile--order--6 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner tablet--paddingRight--0 mobile--paddingRight--0 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--light ">
<p>Bleiben Sie mit unserem anpassbaren Wirtschaftskalender über die bevorstehenden marktbewegenden Ereignisse informiert.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: transparent;">
<div class="grid parsys">
<div class="grid__bg image-background " style="background-color: transparent;min-height: 0px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner " style="background-color: transparent;">
<div class="global-component parbase">
<div class="global-component">
<div class="grid parsys">
<div class="grid__bg image-background theme--dark footer__wrapper " style="background-color: #262629;min-height: 0px;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 grid--fluid-width grid__jc--arround grid__ai--stretch full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--2 grid__col--tablet--1 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto footer__columns--grow">
<div class="grid__col__inner desktop--marginRight--10 desktop--marginLeft--20 tablet--marginLeft--30 mobile--marginLeft--10 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--dark footer__columns ">
<h3 class="heading"><a href="/de/ig-finanzmaerkte" style="font-size: 16px; font-weight: 600; font-style: inherit;">Märkte</a></h3>
<p style="color: rgb(70, 72, 79);"><a href="/de/forex">Forex</a></p>
<p style="color: rgb(70, 72, 79);"><a href="/de/indizes">Indizes</a></p>
<p style="color: rgb(70, 72, 79);"><a href="/de/aktien">Aktien</a></p>
<p style="color: rgb(70, 72, 79);"><a href="/de/zinssatz-cfd-handel">Zinssätze</a></p>
<p style="color: rgb(70, 72, 79);"><a href="/de/andere-maerkte">Andere Märkte</a></p>
<p>
</p>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--2 grid__col--tablet--1 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto footer__columns--grow">
<div class="grid__col__inner desktop--marginRight--10 desktop--marginLeft--10 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--dark footer__columns ">
<h3 class="heading"><a href="/de/handelsarten">Handelsarten</a></h3>
<p style="color: rgb(70, 72, 79);"><a href="/de/cfd-handel">CFD-Trading</a></p>
<p style="color: rgb(70, 72, 79);"><a href="/de/aktienhandel-bei-ig">Aktienhandel</a></p>
<p style="color: rgb(70, 72, 79);"><a href="/de/barriers-und-vanillas">Optionshandel</a></p>
<p style="color: rgb(70, 72, 79);"><a href="/de/turbo24-trading">Turbo24-Trading</a></p>
<p style="color: rgb(70, 72, 79);"><a href="/de/premium-services">Premium Service</a></p>
<p style="color: rgb(70, 72, 79);"><a href="/de/cfd-kosten">Unsere Gebühren</a></p>
<p>
</p>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--2 grid__col--tablet--1 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto footer__columns--grow">
<div class="grid__col__inner desktop--marginRight--10 desktop--marginLeft--10 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--dark footer__columns ">
<h3 class="heading"><a href="/de/handelsplattformen">Handelsplattformen</a></h3>
<p><a href="/de/desktop-handelsplattform">Web Plattform</a></p>
<p><a href="/de/trading-apps">Trading Apps</a></p>
<p><a href="/de/professionelle-handelsplattformen">Professionelle Handelsplattformen</a></p>
<p><a href="/de/handelsplattformen-im-vergleich">Funktionen im Vergleich</a></p>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--2 grid__col--tablet--1 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto footer__columns--grow">
<div class="grid__col__inner desktop--marginRight--10 desktop--marginLeft--10 tablet--marginRight--30 mobile--marginRight--10 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--dark footer__columns ">
<h3 class="heading"><a href="/de/ig-finanzmaerkte">Research</a></h3>
<p><a href="/de/markt-daten">Marktdaten</a></p>
<p><a href="/de/ig-kalender">Wirtschaftskalender</a></p>
<p><a href="/de/nachrichten-und-trading-ideen">Nachrichten und Trading Ideen</a></p>
<p><a href="/de/igplayer">IG Player</a></p>
<p>
</p>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--2 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto footer__columns--grow">
<div class="grid__col__inner desktop--marginRight--20 desktop--marginLeft--10 tablet--marginTop--20 tablet--marginLeft--30 mobile--marginTop--10 mobile--marginLeft--10 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--dark footer__columns footer__columns--contact ">
<h3 class="heading"><a href="/de/kontakt">Kontakt</a></h3>
<p>Interessenten:<br>
<a class="normal  js_target" href="tel:08006648454">0800 664 8454</a> oder <a href="mailto:info.de@ig.com">info.de@ig.com</a></p>
<p>Kunden:<br>
<a href="/de/hilfe-und-support">Hilfe und Support</a></p>
<p>Marketing-Partnerschafts-<br>
programm: <strong><a href="mailto:marketingpartnership.info@ig.com?subject=Marketing-Partnerschaftsprogramm">Kontaktieren Sie uns</a></strong></p>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--paddingTop--20 tablet--paddingTop--40 tablet--paddingRight--10 tablet--paddingLeft--0 mobile--paddingTop--20 desktop--marginBottom--10 desktop--marginLeft--20 tablet--marginLeft--30 mobile--marginLeft--10 " style="background-color: transparent;">
<div class="flags">
<igws-flags class="" country="de" country-flag="de" page-path="https://www.ig.com/?rc=true" is-footer=true></igws-flags></div>
</div>
</div>
<div class="grid__col grid__col--desktop--6 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner tablet--paddingRight--10 tablet--paddingLeft--0 desktop--marginLeft--20 tablet--marginBottom--20 tablet--marginLeft--30 mobile--marginLeft--10 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--dark ">
<p><a href="/de">IG</a> | <a href="/de/sitemap-ig">Sitemap</a> | <a href="/de/impressum">Impressum</a> | <a href="/de/agb">AGB</a> | <a href="/de/hinweise-zu-datenverarbeitungen">Datenschutz</a> | <a href="/de/ueber-ig">Über IG</a> | <a href="/de/cookies">Cookies</a></p>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--3 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--start social-sharing-label-grid">
<div class="grid__col__inner tablet--paddingRight--0 tablet--paddingLeft--10 mobile--paddingLeft--0 desktop--marginRight--10 tablet--marginRight--0 tablet--marginLeft--20 mobile--marginLeft--10 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--dark ">
<p style="text-align: right;"><span style="text-align: right;">Folgen Sie uns Online:</span></p>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--3 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--start tablet--align--auto mobile--align--auto social-sharing-grid">
<div class="grid__col__inner tablet--paddingRight--10 tablet--paddingLeft--10 desktop--marginRight--20 mobile--marginTop--20 mobile--marginLeft---10 " style="background-color: transparent;">
<div class="social-sharing parbase">
<div class="sharebanner footer-social-sharing ">
<ul class="social-sharing__list">
<li><a id="share-linkedin" class=" share-link share-link-old share-linkedin" href="https://www.linkedin.com/company/igcom" target="_blank" title="Linked In" rel="noreferrer"> </a></li>
<li><a id="share-tweet" class=" share-link share-tweet" href="https://twitter.com/IGDeutschland" target="_blank" title="Tweet" rel="noreferrer"> </a></li>
<li><a id="share-fb" class=" share-link share-fb" href="https://www.facebook.com/IGDeutschland/" target="_blank" title="Facebook" rel="noreferrer"> </a></li>
<li><a id="share-youtube" class=" share-link share-link-old share-youtube" href="https://www.youtube.com/IGMarketsDE" target="_blank" title="Youtube" rel="noreferrer"> </a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--paddingRight--10 desktop--paddingLeft--10 tablet--paddingRight--10 tablet--paddingLeft--10 tablet--marginTop--20 " style="background-color: transparent;">
<div class="simple-text parbase">
<div class="simple-text theme--dark footer__disclaimer ">
<p><span>CFDs sind komplexe Instrumente und gehen wegen der Hebelwirkung mit dem hohen Risiko einher, schnell Geld zu verlieren. <strong><strong>68 % der Kleinanlegerkonten verlieren Geld beim CFD-Handel mit diesem Anbieter.</strong></strong> Sie sollten überlegen, ob Sie verstehen, wie CFDs funktionieren, und ob Sie es sich leisten können, das hohe Risiko einzugehen, Ihr Geld zu verlieren.</span></p>
<p><span>Optionen und Turbozertifikate sind komplexe Finanzinstrumente und Ihr Vermögen ist gefährdet. Verluste können extrem schnell entstehen.</span></p>
<p><span>Bei professionellen Kunden können Verluste die Einlagen übersteigen.</span></p>
<p><span>Der Wert von Aktien, ETFs und ETCs, die über ein Aktienhandelskonto gekauft wurden, kann sowohl steigen als auch fallen, was bedeuten könnte, dass Sie weniger zurückbekommen, als Sie ursprünglich investiert haben. Jeder Handel ist mit Risiken verbunden.</span></p>
<p><span>CFD- und Aktienhandelskonten werden von der IG Markets Ltd. bereitgestellt; CFD-, Options- und Derivatekonten werden von der IG Europe GmbH bereitgestellt. IG ist je nach Kontext eine Referenz auf IG Markets Ltd. (ein Unternehmen mit Sitz in England und Wales unter der Financial Conduct Authority Registernummer 195355 mit eingetragener Adresse im Cannon Bridge House, 25 Dowgate Hill, London EC4R 2YA) und IG Europe GmbH (ein Unternehmen mit Sitz in der Bundesrepublik Deutschland und eingetragen im Handelsregister Frankfurt unter der Nummer HRB 115624 mit Sitz am Westhafenplatz 1, 60327 Frankfurt, Deutschland). IG Markets Ltd. ist von der Financial Conduct Authority (FCA-Registernummer 195355) autorisiert und reguliert. Die IG Europe GmbH wird von der Bundesanstalt für Finanzdienstleistungsaufsicht (BaFin Registernummer 148759) sowie der Deutschen Bundesbank beaufsichtigt. IG ist ein Markenname von IG Markets Ltd.</span></p>
<p><span>Die Informationen auf dieser Webseite richten sich nicht an Einwohner der Vereinigten Staaten, Belgiens oder eines bestimmten Landes außerhalb von Österreich und sind nicht für die Weitergabe an oder die Nutzung durch eine Person in einem Land oder einer Gerichtsbarkeit bestimmt, in dem eine solche Weitergabe oder Nutzung gegen die lokalen Gesetze oder Vorschriften verstoßen würde.</span></p>
</div>
</div>
</div>
</div>
<div class="grid__col grid__col--desktop--12 grid__col--tablet--6 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto ">
<div class="grid__col__inner desktop--paddingRight--10 desktop--paddingLeft--10 tablet--paddingRight--10 tablet--paddingLeft--10 " style="background-color: transparent;">
<div class="copyright">
<div class="copyright__year">
<div class="copyright__logo"> <a href="/de"> <img src="https://a.c-dn.net/c/etc/designs/onedomain/1582955051000/images/schema_image.jpg" width="30" height="30"/> </a> </div>
<div class="copyright__year-parsys simple-text parbase">
<div class="simple-text theme--dark ">
<p> © 2003–2020</p>
</div>
</div>
</div>
<div class="copyright__external-links">
<div class="copyright__external-links-parsys simple-text parbase">
<div class="simple-text theme--dark ">
<p><a href="https://www.iggroup.com/">IG Group</a> | <a href="/de/marketing-partnerschaft">Partner</a> | <a href="https://www.iggroup.com/careers">Karriere</a></p>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ESMA-rw" class="esma-rw__wrapper ">
<div class="esma-rw__content_wrap">
<div class="esma-rw__content">
<p>
<span class="full-text__warning"> CFDs sind komplexe Instrumente und gehen wegen der Hebelwirkung mit dem hohen Risiko einher, schnell Geld zu verlieren. <strong>68 % der Kleinanlegerkonten verlieren Geld beim CFD-Handel mit diesem Anbieter.</strong> Sie sollten überlegen, ob Sie verstehen, wie CFDs funktionieren, und ob Sie es sich leisten können, das hohe Risiko einzugehen, Ihr Geld zu verlieren. Optionen und Turbozertifikate sind komplexe Finanzinstrumente und gehen mit dem hohen Risiko einher, schnell Geld zu verlieren. Verluste können extrem schnell eintreten. </span>
<span class="short-text__warning"> CFDs sind komplexe Instrumente und gehen wegen der Hebelwirkung mit dem hohen Risiko einher, schnell Geld zu verlieren. </span>
</p>
</div>
<span class="esma-minimize__rw"></span>
</div>
</div> <script defer type="text/javascript" src="https://a.c-dn.net/b/0nQkWY/ig-fe-login-min.js"></script> <link rel="stylesheet" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/clientlibs_main.min.css" type="text/css" media="none" onload="if(media!='all')media='all'"/><noscript>
<link rel="stylesheet" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/clientlibs_main.min.css" type="text/css"/></noscript> <script defer type="text/javascript" src="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/clientlibs_main.min.js"></script> <script defer type="text/javascript" src="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/clientlibs_tagmanager.min.js"></script> <link rel="stylesheet" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/clientlibs_login.min.css" type="text/css" media="none" onload="if(media!='all')media='all'"/><noscript>
<link rel="stylesheet" href="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/clientlibs_login.min.css" type="text/css"/></noscript> <script defer type="text/javascript" src="//a.c-dn.net/c/etc/designs/onedomain/1582955051000/clientlibs_login.min.js"></script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.ig.com/de/ig-finanzmaerkte","name":"Trading-Ideen"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.ig.com/de/nachrichten-und-trading-ideen","name":"Nachrichten und Analysen"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.ig.com/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304","name":"Bitcoin: Nicht vor und nicht zurück"}}]}</script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ig.com/de/nachrichten-und-trading-ideen/bitcoin--nicht-vor-und-nicht-zurueck-200304","headline":"Bitcoin: Nicht vor und nicht zur&uuml;ck","image":{"@type":"ImageObject","url":"https://a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/news/2020/03/04/bitcoin--nicht-vor-und-nicht-zurueck/jcr:content/ArticleImage.img.jpg/1583312651249.jpg","height":400,"width":750},"publisher":{"@type":"Organization","name":"IG","logo":{"@type":"ImageObject","url":"https://a.c-dn.net/c/etc/designs/onedomain/images/IG-60x60.png","height":60,"width":60}},"datePublished":"2020-03-04T09:38:51+0000","dateModified":"2020-03-04T09:38:51+0000","author":{"@type":"Person","name":"Christian Henke"},"description":"Der Kursfahrstuhl scheint vorerst aufgehalten zu sein. Der Bitcoin hat sich zuletzt stabilisiert.","isAccessibleForFree":"True"}</script> </body> </html>