 <!DOCTYPE html>
<!--[if IE 10]><html class="ie10 nojs" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if gt IE 10]><!--><html class="gtie10 nojs" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]--> <head> <meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1; requiresActiveX=true">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta class="swiftype" name="page-type" data-type="enum" content="default">
<meta class="trackPerformanceTag" content="ARTICLES"><title>DAX: Charttechnische Aussichten bleiben trübe | IG DE</title><meta name="keywords" content="" />
<meta class="swiftype" name="description" content="DAX: Charttechnische Aussichten bleiben trübe DE" />
<meta class="swiftype" name="published_at" data-type="date" content="2018-10-22">
<meta name="locale" id="locale" content="de_DE" />
<meta name="softid" id="softid" content="igcom" />
<meta http-equiv="content-language" content="de"/> <link rel="canonical" href="https://www.ig.com/de/index-news/dax--charttechnische-aussichten-bleiben-truebe--181022"/> <link rel="amphtml" href="https://www.ig.com/de/index-news/dax--charttechnische-aussichten-bleiben-truebe--181022.amp">
<meta property="og:site_name" content="IG" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/22/dax--charttechnische-aussichten-bleiben-truebe-/jcr:content/textimage/image.img.jpg/1540200519758.jpg" />
<meta property="og:title" content="DAX: Charttechnische Aussichten bleiben trübe " />
<meta property="og:url" content="https://www.ig.com/de/index-news/dax--charttechnische-aussichten-bleiben-truebe--181022" />
<meta property="og:description" content="22.10.2018 – 11:30 Uhr (Werbemitteilung): Zum Wochenauftakt präsentiert sich der DAX von seiner freundlichen Seite."/> <link rel="preload" href="https://a.c-dn.net/b/4tjEks.woff" as="font" type="font/woff" crossorigin="anonymous"> <link rel="preload" href="https://a.c-dn.net/b/2naIwB.woff" as="font" type="font/woff" crossorigin="anonymous"> <link rel="preload" href="https://a.c-dn.net/b/48Tz31.woff" as="font" type="font/woff" crossorigin="anonymous"> <link rel="preload" href="https://a.c-dn.net/b/3Gei2v.woff" as="font" type="font/woff" crossorigin="anonymous"> <script>(function () {
function jspVars() {this.jspVarsValues = {};}
jspVars.prototype.set = function (name) {var _this = this;return function (value) { name && (_this.jspVarsValues[name] = value);};};
jspVars.prototype.get = function (name) {return this.jspVarsValues[name];};
window.PS = window.PS || {};
window.PS.util = window.PS.util || {};
PS.util.jspVars = new jspVars();
}());PS.util.jspVars.set('loggedin.bannerText')(['Sie sind nun in Ihrem TYPE NAME Konto eingeloggt.', 'Abmelden']);
PS.util.jspVars.set('loggedin.popupText')('Die Plattform <br/> ist bereits in einem anderen Tab geöffnet');
//URL for user details:
PS.util.jspVars.set('loggedin.authURL')('/validate/api/session/client-id');
PS.util.jspVars.set('loggedin.authTimeOut')(3000);
PS.util.jspVars.set('loggedin.myIgHomepage')('/myig/goto/homepage');
//URL for remote logoff:
PS.util.jspVars.set('loggedin.outURL')('https://deal.ig.com/dealing/pd/websiteLogout.htm');
//this enables authentication for this template but not for the iframe or login template
PS.util.jspVars.set('loggedin.authThisTemplate')(true);
PS.util.jspVars.set('websiteCountry')("de");
PS.util.jspVars.set('homepageLink')("/content/igcom/de_DE.html");
PS.util.jspVars.set('shareWithIgmarkets')();
PS.util.jspVars.set('user.redirects')([]);
PS.util.jspVars.set('deprecatedBrowsers')({"msie":"7"});
PS.util.jspVars.set('deprecatedBrowsersPopup')({});
PS.util.jspVars.set('permanent_sticky')();
PS.util.jspVars.set('google.analytics.tracking.id')("UA-53269626-16");
PS.util.jspVars.set('analytics.s_account')("adviggroupdelive,adviggrouprollup");
PS.util.jspVars.set('analytics.page_title')("DAX: Charttechnische Aussichten bleiben trübe ");
PS.util.jspVars.set('analytics.cq_page_name')("dax--charttechnische-aussichten-bleiben-truebe-");
PS.util.jspVars.set('analytics.path')("/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/22/dax--charttechnische-aussichten-bleiben-truebe-");
PS.util.jspVars.set('analytics.trackingTagDelay')("0");
PS.util.jspVars.set('siteID')("dem");
PS.util.jspVars.set('loggedin.myigbutton')(['My IG']);
PS.util.jspVars.set('loggedin.loginLinkMyIGTextReplacement')(
['MyIG öffnen']);
PS.util.jspVars.set('createAccountTest')({
"urlA": "/de/application-form-new",
"mobileurlA": "/register#/page/1/country/DE/locale/de_DE/platform/mobileweb",
"urlB": "/de/application-form-new",
"mobileurlB": "/register#/page/1/country/DE/locale/de_DE/platform/mobileweb",
"urlC": "",
"mobileurlC": "",
"excludeMobile": false,
"accountUrl": "/de/application-form"
});//Sets the JSON for the hero panel
PS.util.jspVars.set('heroPanelSegmentSettings')('{}');//Live chat
PS.util.jspVars.set('livechat.currentPageLiveChatDisable')(false);
PS.util.jspVars.set('livechat.activateLiveChat')("false");
PS.util.jspVars.set('livechat.popupPageUri')("/de/live-chat");
PS.util.jspVars.set('livechat.apiUri')("");
PS.util.jspVars.set('livechat.initialisationUri')("");
PS.util.jspVars.set('livechat.deploymentID')("57220000000000V");
PS.util.jspVars.set('livechat.organisationID')("00D200000006kCZ");
PS.util.jspVars.set('livechat.buttonID')("573w0000000Gpf8");
PS.util.jspVars.set('livechat.promptTimeDelay')("30000");//EngHouse livechat
PS.util.jspVars.set('enghouselivechat.activateLiveChat')("true");
PS.util.jspVars.set('enghouselivechat.popupPageUri')("/de/enghouse-chat");
PS.util.jspVars.set('enghouselivechat.currentPageLiveChatDisable')(false);
PS.util.jspVars.set('enghouselivechat.currentPageLiveChatPromptStyle')("grey");
PS.util.jspVars.set('enghouselivechat.currentPageLiveChatPromptAnimation')("no-flip");
PS.util.jspVars.set('enghouselivechat.disabledInTree')(false);
PS.util.jspVars.set('enghouselivechat.ignoreTreeDisable')(false);
PS.util.jspVars.set('enghouselivechat.forceCalendar')(true);PS.util.jspVars.set('login.ajax')(true);PS.util.jspVars.set('skypeLinksEnable')(false);
PS.util.jspVars.set('appsflyer.linkreplace')("true");//Social Login
PS.util.jspVars.set('login.facebook')({
"fbLoginWithAccount": "false",
"fbLoginSocialAccountApiURL": "",
"fbLoginSocialSessionApiURL": "",
"fbLoginClientSecuritySessionApiURL": "",
"fbLoginDealerURL": "",
"fbLoginAppID": "",
"fbLoginCountry": "",
"fbLoginLanguage": "",
"fbLoginTimeout": "3000"
});// Apple app injected banner
PS.util.jspVars.set('applebanner.disable')(false);
PS.util.jspVars.set('applebanner.ipad')("1336992208");
PS.util.jspVars.set('applebanner.iphone')("1336991855");</script> <script>//Page Content Meta tags
PS.util.jspVars.set('contentMetatags')("");</script> <script>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</script> <script type="text/javascript">CQURLInfo={"requestPath":"/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/22/dax--charttechnische-aussichten-bleiben-truebe-","extension":"html","selectors":[],"systemId":"c8e9067a-79aa-4945-9014-bf0391a036c7","runModes":"prod,crx3,nosamplecontent,uk,publish,publish-prod,crx3tar"};</script> <link rel="stylesheet" href="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/clientlibs_shell.min.css" type="text/css"> <script type="text/javascript">CQURLInfo={"requestPath":"/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/22/dax--charttechnische-aussichten-bleiben-truebe-","extension":"html","selectors":[],"systemId":"c8e9067a-79aa-4945-9014-bf0391a036c7","runModes":"prod,crx3,nosamplecontent,uk,publish,publish-prod,crx3tar"};</script> <script defer type="text/javascript" src="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/clientlibs_shell.min.js"></script> <link rel="stylesheet" href="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/clientlibs_common.min.css" type="text/css"> <!-- taken from https://mathiasbynens.be/notes/touch-icons -->
<!-- For iPhone 6 Plus with @3Ã display: --> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/images/icons/apple-touch-icon-180x180-precomposed.png"> <!-- For iPad with @2Ã display running iOS >= 7: --> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/images/icons/apple-touch-icon-152x152-precomposed.png"> <!-- For iPad with @2Ã display running iOS <= 6: --> <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/images/icons/apple-touch-icon-144x144-precomposed.png"> <!-- For iPhone with @2Ã display running iOS >= 7: --> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/images/icons/apple-touch-icon-120x120-precomposed.png"> <!-- For iPhone with @2Ã display running iOS <= 6: --> <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/images/icons/apple-touch-icon-114x114-precomposed.png"> <!-- For the iPad mini and the first- and second-generation iPad (@1Ã display) on iOS >= 7: --> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/images/icons/apple-touch-icon-76x76-precomposed.png"> <!-- For the iPad mini and the first- and second-generation iPad (@1Ã display) on iOS <= 6: --> <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/images/icons/apple-touch-icon-72x72-precomposed.png"> <link rel="apple-touch-icon" sizes="72x72" href="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/images/icons/apple-touch-icon-72x72-precomposed.png"> <!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: --> <link rel="apple-touch-icon-precomposed" href="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/images/icons/apple-touch-icon-precomposed.png"><!-- 57Ã57px -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@IGcom">
<meta name="twitter:creator" content="@IGDeutschland">
<meta name="twitter:domain" content="www.IG.com">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:url:ipad" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="twitter:app:id:googleplay" content=""> </head> <body class="igcom dax--charttechnische-aussichten-bleiben-truebe--181022 news-article-page gdpr-c responsive"> <div class="wrapper"> <script>!function(){for(var e=document.querySelector("html"),r=!0,a=document.cookie.split(";"),o=null,n=0;n<a.length;n+=1){var t=a[n];if(0===t.trim().indexOf("userGdprLevel=")){o=t;break}}if(o)try{var i=JSON.parse(o.trim().replace("userGdprLevel=",""));null!==i&&"object"==typeof i&&i.bannerDismissed&&(r=!1)}catch(e){console.warn(e)}var l=window.localStorage.getItem("lscache-information-banner");if(l&&r)try{var c=JSON.parse(l);for(n=0;n<c.length;n+=1){var s=c[n];if(s.value&&"gdpr-cookie-disclaimer"===s.value.name){r=!1;break}}}catch(e){console.warn("Error parsing the Localstorage value of the information banner",e)}r&&e.classList.add("ibgdpr")}();</script> <div class="information-banner hidden" data-behaviour="display-until-dismissed" data-name="gdpr-cookie-disclaimer" data-swiftype-index="false">
<div class="grid parsys">
<div class="grid__bg image-background " style="background-color: #EBEBED;" data-src="" >
<div class="grid grid--desktop--12 grid--tablet--6 grid--mobile--1 grid--fluid-width full-height" style="min-height: 0px;">
<div class="grid__col grid__col--desktop--10 grid__col--tablet--4 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--auto tablet--align--auto mobile--align--auto gdpr__content">
<div class="grid__col__inner mobile--marginTop---10 mobile--marginBottom---20 " style="background-color: transparent;">
<div class="new-content-component">
<div class="content content-component">
<div class="theme bg-none image-layout-full-bottom text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<style type="text/css">.content-wrapper, .fluid-width {
min-width: 0;
}
.notcq .ig-gdpr { display: none;
}
.notcq .ig-gdpr > div{ display: table;
}
.notcq .ig-gdpr p { padding-bottom: 0;
}
.notcq .gdpr__content,
.notcq .gdpr__button { display: table-cell; vertical-align: middle; padding: 10px; text-align: center;
} .notcq .gdpr__content { width: 90%;
}
</style>
<p>Wir verwenden eine Reihe von Cookies, um Ihnen das bestmögliche Browserlebnis zu bieten. Durch die weitere Nutzung dieser Website stimmen Sie der Verwendung von Cookies zu. Erfahren Sie mehr über unsere Richtlinie zur Verwendung von Cookies <a href="https://www.ig.com/de/cookies" target="_blank">hier</a>, oder indem Sie den unten aufgeführten Link auf jeder unserer Webseiten klicken.</p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
<div class="grid__col grid__col--desktop--2 grid__col--tablet--2 grid__col--mobile--1 desktop--order--0 tablet--order--0 mobile--order--0 desktop--align--center tablet--align--center mobile--align--auto gdpr__button">
<div class="grid__col__inner desktop--paddingRight--10 tablet--paddingRight--10 mobile--paddingRight--10 mobile--marginTop---54 mobile--marginBottom---16 " style="background-color: transparent;">
<div class="new-content-component">
<div class="content content-component">
<div class="theme bg-none image-layout-full-bottom content-no-padding text-position-top max-width-none text-no-image imagesize50 ">
<div class="text text-content" >
<div class="content-cta-wrapper">
<p class="cta float-right"> <a class="button  button-ghost-black js_target" href="#information-banner-dismiss" target="_self"> Akzeptieren </a> </p>
</div>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="wrapper-header" data-swiftype-index="false">
<div class="header clearfix">
<div class="nt-strip" data-swiftype-index="false">
<div class="nt-strip__inner ">
<div class="nt-strip__content-left nt-strip__dropdown-container">
<input type="checkbox" id="nt-strip__site-switcher-toggle" class="nt-strip__dropdown-toggle">
<label for="nt-strip__site-switcher-toggle">
<span class="nt-strip__current-site">Mehr von IG</span>
<i class="icon icon--dropdown-chevron"></i>
</label>
<ul class="first-level">
<li class="nt-strip__site-switcher"> <a class="nt-strip--active switch-cfd" href="/de"><span>Privatkunden</span></a> </li>
<li class="nt-strip__site-switcher"> <a class=" switch-cfd" href="/de/professioneller-trader"><span>Professioneller Handel</span></a> </li>
<li class="nt-strip__secondary-navigation">
<ul class="second-level">
<li class="nt-strip__academy"> <a class="" href="/de/lerne-handeln/ig-academy"> <i class="icon icon--academy"></i>
<span>Academy</span> </a> </li>
<li class="nt-strip__help-and-support"> <a class="" href="/de/hilfe-und-support"> <i class="icon icon--help-and-support"></i>
<span>Hilfe</span> </a> </li>
</ul>
</li>
</ul>
</div>
<div class="nt-strip__content-right nt-strip__dropdown-container">
<div class="nt-strip__secondary-navigation ">
<ul class="first-level">
<li class="nt-strip__account-inbox"> <a href="#"> <i class="icon icon--inbox"></i>
<span>Posteingang</span> </a> </li>
<li class="nt-strip__academy"> <a class="" href="/de/lerne-handeln/ig-academy"> <i class="icon icon--academy"></i>
<span>Academy</span> </a> </li>
<li class="nt-strip__help-and-support"> <a class="" href="/de/hilfe-und-support"> <i class="icon icon--help-and-support"></i>
<span>Hilfe</span> </a> </li>
</ul>
</div>
<div id="account-controls" class="nt-strip__account-controls">
<div class="nt-strip__prospect">
<ul>
<li class="logged-out-cta"> <a class="nt-strip__login-cta" href="/de/login"> LOGIN </a> </li>
<li class="logged-out-cta"> <a class="nt-strip__signup-cta" href="/de/application-form"> Live-Konto eröffnen </a> </li>
</ul>
</div>
<div class="nt-strip__account-dropdown nt-strip__dropdown-container" data-translation-isa-accounts="ISA accounts" data-translation-sipp-accounts="SIPP accounts" data-translation-leveraged-accounts="Spreadbet & CFDs" data-translation-sharedealing-accounts="Aktienhandel" data-translation-smart-portfolio-accounts="Smart Portfolio" data-translation-funds="Kontostand" data-translation-value="Gesamtwert" data-translation-profit="Gewinn">
<input type="checkbox" id="nt-strip__account-dropdown-toggle" class="nt-strip__dropdown-toggle" autocomplete="off">
<label for="nt-strip__account-dropdown-toggle">
<i class="icon icon--account"></i>
<span>
<span class="nt-strip__account-name"></span>
<span>Mein konto</span>
</span>
<i class="icon icon--dropdown-chevron"></i>
</label>
<ul class="first-level">
<li class="nt-strip__account-information"></li>
<li class="myig_c myig" id="myig-link-main"> <a class="account-myig" href="#"> My IG </a> </li>
<li class="nt-strip__secondary-navigation">
<ul class="second-level">
<li class="nt-strip__account-inbox"> <a href="#"> <i class="icon icon--inbox"></i>
<span>Posteingang</span> </a> </li>
<li class="nt-strip__academy"> <a class="" href="/de/lerne-handeln/ig-academy"> <i class="icon icon--academy"></i>
<span>Academy</span> </a> </li>
<li class="nt-strip__help-and-support"> <a class="" href="/de/hilfe-und-support"> <i class="icon icon--help-and-support"></i>
<span>Hilfe</span> </a> </li>
</ul>
</li>
<li class="nt-strip__site-switcher">
<ul class="second-level">
<li class="nt-strip__site-switcher"> <a class="nt-strip--active switch-cfd" href="/de"><span>Privatkunden</span></a> </li>
<li class="nt-strip__site-switcher"> <a class=" switch-cfd" href="/de/professioneller-trader"><span>Professioneller Handel</span></a> </li>
</ul>
</li>
<li class="nt-strip__logout-container"> <a class="nt-strip__account-logout account-logout" id="account-logout" href="https://deal.ig.com/dealing/pd/websiteLogout.htm"> Abmelden </a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="main-head">
<div class="fluid-width inner">
<div class="header__top">
<div class="logo__container"> <a class="logo-link" href="/de"> <span class="screenreader">IG</span> </a> </div>
<div class="header__navigation">
<div class="menu-mobile jsMenuMobile" id="menu-mobile">
<span id="hamburger-icon" class="hamburger-icon"></span>
<span class="screenreader">Menu</span>
</div>
<div class="main-menu-container jsMainMenu">
<ul class="menu first-level-menu" data-localepath="de_DE">
<li class="menu-item item-main "> <a class="menu-link" href="/de/ueber-ig"> Über IG <span class="has-sec-level-menu"></span> </a> <span class="menu-arrow"></span>
<ul class="menu sec-level-menu">
<li class="menu-item item-sec item-sec-overview"> <a class="menu-link menu-link-overview" href="/de/ueber-ig" data-mainlink="Übersicht"> Über IG </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/premium-dienste"> Premium Service </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/institutioneller-handel"> Institutioneller Handel </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/was_gibts_neues"> Was gibt's Neues? </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/wie-verdient-IG-sein-geld"> Wie verdient IG sein Geld? </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/schutz-von-kundengeldern"> Umgang mit Kundengeldern </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/angebotsvergleich"> Vergleichen Sie unser Trading Angebot </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/professioneller-handel"> Professioneller Handel </a> </li>
</ul>
</li>
<li class="menu-item item-main "> <a class="menu-link" href="/de/dienstleistungen"> Handelsarten <span class="has-sec-level-menu"></span> </a> <span class="menu-arrow"></span>
<ul class="menu sec-level-menu">
<li class="menu-item item-sec item-sec-overview"> <a class="menu-link menu-link-overview" href="/de/dienstleistungen" data-mainlink="Übersicht"> Handelsarten </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/aktienhandel-bei-ig"> Aktienhandel </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/cfd-handel"> CFD Trading </a> </li>
</ul>
</li>
<li class="menu-item item-main "> <a class="menu-link" href="/de/handelbare-maerkte"> Handelbare Märkte <span class="has-sec-level-menu"></span> </a> <span class="menu-arrow"></span>
<ul class="menu sec-level-menu">
<li class="menu-item item-sec item-sec-overview"> <a class="menu-link menu-link-overview" href="/de/handelbare-maerkte" data-mainlink="Übersicht"> Handelbare Märkte </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/indizes"> Indizes </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/forex"> Forex </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/rohstoffe"> Rohstoffe </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/kryptowaehrungshandel"> Kryptowährungen </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/andere-maerkte"> Andere Märkte </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/wochenendhandel"> Wochenendhandel </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/markt-daten"> Marktdaten </a> </li>
</ul>
</li>
<li class="menu-item item-main "> <a class="menu-link" href="/de/handelsplattformen"> Handelsplattformen <span class="has-sec-level-menu"></span> </a> <span class="menu-arrow"></span>
<ul class="menu sec-level-menu">
<li class="menu-item item-sec item-sec-overview"> <a class="menu-link menu-link-overview" href="/de/handelsplattformen" data-mainlink="Übersicht"> Handelsplattformen </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/desktop-handelsplattform"> Webbasierte Plattform </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/trading-apps"> Mobile Apps </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/metatrader-handelsplattform"> MetaTrader 4 </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/professionelle-handelsplattformen"> Professionelle Handelsplattformen </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/handelsplattformen-im-vergleich"> Funktionen im Vergleich </a> </li>
</ul>
</li>
<li class="menu-item item-main main-current "> <a class="menu-link" href="/de/ig-finanzmaerkte"> Research <span class="has-sec-level-menu"></span> </a> <span class="menu-arrow"></span>
<ul class="menu sec-level-menu">
<li class="menu-item item-sec item-sec-overview"> <a class="menu-link menu-link-overview" href="/de/ig-finanzmaerkte" data-mainlink="Übersicht"> Research </a> </li>
<li class="menu-item item-sec sec-current"> <a class="menu-link" href="/de/markt-news-und-analysen"> Nachrichten und Analysen </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/ig-kalender"> Wirtschaftskalender </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/signal-center"> Signal Center </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/finanzereignisse"> Wichtige Finanzereignisse </a> </li>
</ul>
</li>
<li class="menu-item item-main "> <a class="menu-link" href="/de/cfd-training"> Schulungsangebot <span class="has-sec-level-menu"></span> </a> <span class="menu-arrow"></span>
<ul class="menu sec-level-menu">
<li class="menu-item item-sec item-sec-overview"> <a class="menu-link menu-link-overview" href="/de/cfd-training" data-mainlink="Übersicht"> Schulungsangebot </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/risikomanagement"> Risiko-Management </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/cfd-risiko"> Welche Risiken gibt es? </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/morning_report"> Morning Report abonnieren </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/trading-seminare-2018"> Trading Seminare 2018 </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/academy-trading-app"> IG Academy App </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/trading-glossar"> Trading-Glossar </a> </li>
<li class="menu-item item-sec"> <a class="menu-link" href="/de/world-of-trading-2018"> World of Trading </a> </li>
</ul>
</li>
</ul>
</div>
</div>
<div class="header__right">
<div class="header__international ">
<div class="language-switcher parbase">
</div>
</div>
<div class="search__container">
<div class="st-search__tooltip-icon"></div>
<div class="st-search st-search--tooltip" data-install.key="" data-website.country.title="DE" data-engine.key="Lbe2HucvTNhNeyknwvsj" data-page.types.to.search="all" data-no.background="false" data-hide.images.and.url="false">
<div class="st-search__wrapper">
<label class="st-search__title">Suche</label> <form class="st-search__searchbox"> <input type="text" class="st-search__searchbox-input" autocomplete="off">
<input class="st-search__searchbox-submit" type="submit" value=" ">
</form>
<div class="st-search__results-wrapper">
<div class="st-search__results"></div>
<div class="st-search__no-results">keine Ergebnisse gefunden</div>
<div class="st-search__redirect">
<p class="cta"> <a class="normal" data-base.url="/de/suchergebnisse" href="">Weitere Suchergebnisse ansehen</a> </p>
</div>
<div class="st-search__pagination"> <a>1</a> <a>2</a> <a>3</a> <a>4</a> <a>5</a> <a>6</a> <a>7</a> <a>8</a> <a>9</a> <a>10</a> </div>
</div>
</div>
<div class="market-search" data-locale="de_DE" data-defaultNumMarketResults="5">
<div class="market-search__wrapper">
<div class="market-search__title"> Related search: <span class="link-related-search" class="enhanced"> <a href="#">Market Data</a> </span>
</div>
<div class="market-search__results">
<table class="market-search__table">
<thead>
<tr>
<th class="market-name">
<span> Market Data </span>
</th>
<th class="market-type">
<span> Type of market </span>
</th>
</tr>
</thead>
<tbody>
</tbody>
</table>
</div>
<div class="link-market-search-block">
<div class="link-market-search">
<a href="#">See all Market data search results &gt;</a></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="sec-menu-container">
<div class="breadcrumbs-container">
<ul class="breadcrumbs">
<li class="breadcrumb "> <a href="/de/ig-finanzmaerkte">Research</a> </li>
<li class="breadcrumb "> <a href="/de/markt-news-und-analysen">Nachrichten und Analysen</a> </li>
<li class="breadcrumb last"> <a href="/de/index-news">Indizes News</a> </li>
</ul>
</div>
<div class="header-bottom" id="secondary-top50-menu">
<div class="header-secondary-nav">
<ul class="secondary-nav" id="secondary-nav">
<li class="menu-item-secondary active" id="menu-item-0"> <a href="/de/index-news/dax--charttechnische-aussichten-bleiben-truebe--181022"> DAX: Charttechnische Aussichten bleiben trübe </a> </li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrapper">
<div class="valuePropositionBanner">
<div>
<span class="white-icon heritage"></span> <a href="/de/ueber-ig"> 1974 gegründet </a> </div>
<div>
<span class="white-icon clients"></span> <a href="/de/ueber-ig"> Über 195.000 Kunden weltweit </a> </div>
<div>
<span class="white-icon markets"></span> <a href="/de/ueber-ig"> 15.000 handelbare Märkte </a> </div>
</div>
<div class="fluid-width">
<div class="sc pageBody">
<div id="container">
<div class="content_container news_content">
<div class="columns cols col-106">
<div class="col col1">
<div class="article">
<div class="marketName">
<div class="marketNamePadding">
<div class="marketNameContainer">
<div class="marketNameWrapper">
<h1>DAX: Charttechnische Aussichten bleiben trübe </h1>
</div>
</div>
</div>
</div>
<div class="intro text_ig parbase">
<p>22.10.2018 – 11:30 Uhr (Werbemitteilung): Zum Wochenauftakt präsentiert sich der DAX von seiner freundlichen Seite. </p>
</div>
<div class="share-top social-sharing parbase">
<div class="sharebanner ">
<ul class="social-sharing__list">
<li class="share-label"> share </li>
<li>
<a id="share-linkedin" class="group openPopup share-link share-link-old share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.ig.com/de/index-news/dax--charttechnische-aussichten-bleiben-truebe--181022" target="_blank" title="Linked In"> </a></li>
<li>
<a id="share-tweet" class="group openPopup share-link share-tweet" href="https://twitter.com/share?url=https://www.ig.com/de/index-news/dax--charttechnische-aussichten-bleiben-truebe--181022&text=DAX:%20Charttechnische%20Aussichten%20bleiben%20tr%C3%BCbe%20&via=IGDeutschland" target="_blank" title="Tweet"> </a></li>
<li>
<a id="share-fb" class="group openPopup share-link share-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ig.com/de/index-news/dax--charttechnische-aussichten-bleiben-truebe--181022" target="_blank" title="Facebook"> </a></li>
<li>
<div id="share-plusone" class="group openPopup share-link share-plusone"><g:plusone size="medium" annotation="none"></g:plusone></div>
</li>
</ul>
</div>
</div>
<div class="author news-article-author parbase">
<a class="author-profile" href="/de/christian-henke">
<img class="author-image" src="//a.c-dn.net/c/content/dam/publicsites/1404052393758/igcom/uk/images/analysts/Christian.Henke.png" alt="Christian Henke"></a> <div class="news-article-author-details">
<p class="news-article-author-name"> <a href="/de/christian-henke">Christian Henke</a> <a target="_blank" class="twitter-small-alt" href="https://twitter.com/CHenke_IG">CHenke_IG</a><br /> Market Analyst, Düsseldorf</p>
<p class="news-article-timestamp time" data-datetime="2018-10-22T10:30:00+0100">2018-10-22T10:30:00+0100</p>
</div>
</div>
<div class="article_intro">
<div class="newspar2 parsys">
</div>
<div class="textimage parbase">
<div class="left_image image">
<div class="image_border">
<img src="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/22/dax--charttechnische-aussichten-bleiben-truebe-/jcr%3acontent/textimage/image.webimg.jpg/1540200519758.jpg" alt="bg_data_trader_892776" title="bg_data_trader_892776" class="cq-dd-image"></div>
<small class="image-description">Quelle: Bloomberg</small></div><div class="text"><p>Charttechnisch bleibt der deutsche Leitindex jedoch angeschlagen. Seit Mitte Juni liegt im Tageschart ein unverändert intakter Abwärtstrendkanal vor. Anfang dieses Monats musste der mittelfristige Aufwärtstrend der Angebotsseite überlassen werden. Zudem machen die fallenden einfachen 50- und 200-Tage-Durchschnittslinien momentan wenig Mut.</p>
<p>
</p>
<p><strong>Warten auf die nächste Gegenbewegung </strong></p>
<p>In der zurückliegenden Woche ging es in Richtung der beiden ehemaligen Trendlinien bei 11.800/11.840 Punkten. Ein Sprung darüber blieb auf Schlusskursbasis aus. Der <a href="/de/indizes/maerkte-indizes/deutschland-30" class="insight-link">DAX </a> musste sich daraufhin wieder zurückziehen. Als charttechnisches Ziel fungiert die Trendgerade bei 11.420 Zählern.</p>
<p>Für eine neuerliche Erholung sollte das heimische Börsenbarometer den genannten Widerstandsbereich bei 11.800/11.840 Punkten überwinden. In diesem Fall könnte dann die fallende einfache 50-Tage-Durchschnittslinie bei aktuell 12.033 Zählern angesteuert werden. Zuvor liegt die psychologische Marke bei 12.000 Punkten.</p>
</div><div class="clear"></div></div>
</div>
<div class="newspar3 parsys"><div class="text_ig parbase section">
<p><strong>DAX auf Tagesbasis</strong></p>
</div>
<div class="textimage parbase section">
<div class="left_image image">
<div class="image_border">
<img src="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/22/dax--charttechnische-aussichten-bleiben-truebe-/jcr%3acontent/newspar3/textimage/image.webimg.png/1540200584189.png" alt="DAX_102218b" title="DAX_102218b" class="cq-dd-image"></div>
<small class="image-description">Quelle: IG Handelsplattform </small></div><div class="clear"></div></div>
<div class="text_ig parbase section">
<p><strong>MACD mit gültigem Verkaufssignal</strong></p>
<p>Im zweiten Chart ist der MACD auf Tages- und Wochenbasis zu sehen. Mittelfristig hat der beliebte Trendfolgeindikator Anfang Juli mit dem Rutsch unter die Nulllinie ein neues Ausstiegssignal generiert. Kurzfristig steht die technische Ampel seit Mitte August ebenfalls auf Rot. Bei der Anwendung von technischen Indikatoren empfiehlt es sich, die übergeordnete Zeitebene anzuschauen. </p>
</div>
<div class="text_ig parbase section">
<p><strong>DAX auf Tages- und Wochenbasis </strong></p>
</div>
<div class="textimage parbase section">
<div class="left_image image">
<div class="image_border">
<img src="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/22/dax--charttechnische-aussichten-bleiben-truebe-/jcr%3acontent/newspar3/textimage_346108758/image.webimg.png/1540200665936.png" alt="DAX2_102218" title="DAX2_102218" class="cq-dd-image"></div>
<small class="image-description">Quelle: IG Handelsplattform </small></div><div class="clear"></div></div>
</div>
<!-- adding facebook comments-->
<div class="share-message">Diesen Artikel teilen</div>
<div class="share-bottom social-sharing parbase">
<div class="sharebanner ">
<ul class="social-sharing__list">
<li class="share-label"> share </li>
<li>
<a id="share-linkedin" class="group openPopup share-link share-link-old share-linkedin" href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.ig.com/de/index-news/dax--charttechnische-aussichten-bleiben-truebe--181022" target="_blank" title="Linked In"> </a></li>
<li>
<a id="share-tweet" class="group openPopup share-link share-tweet" href="https://twitter.com/share?url=https://www.ig.com/de/index-news/dax--charttechnische-aussichten-bleiben-truebe--181022&text=DAX:%20Charttechnische%20Aussichten%20bleiben%20tr%C3%BCbe%20&via=IGDeutschland" target="_blank" title="Tweet"> </a></li>
<li>
<a id="share-fb" class="group openPopup share-link share-fb" href="http://www.facebook.com/sharer/sharer.php?u=https://www.ig.com/de/index-news/dax--charttechnische-aussichten-bleiben-truebe--181022" target="_blank" title="Facebook"> </a></li>
<li>
<div id="share-plusone" class="group openPopup share-link share-plusone"><g:plusone size="medium" annotation="none"></g:plusone></div>
</li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="news-and-analysis-permanent-disclaimer" data-swiftype-index="false"><div class="newsipar3 iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="newsipar3 iparsys parsys"></div>
</div>
</div>
</div>
<div class="newspar4 parsys">
</div>
</div>
<div class="col col2">
<div class="newspar5 parsys">
</div>
<div class="news-related-articles news-category-related-articles">
<div class="boxTitle">
<div class="boxTitleInner">
<h2>Weitere Indizes News Artikel</h2>
</div>
</div>
<ul class="list clickableList">
<li class="related-articles-list-item">
<div class="related-article-category-section-item"> <a href="/de/index-news/dow-jones-industrial--200-tage-linie-leistet-erfolgreich-widerst-181017" class="related-article-category-section-img-link"> <img class="related-article-category-section-img" src="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/17/dow-jones-industrial--200-tage-linie-leistet-erfolgreich-widerst/jcr:content/textimage/image.img.jpg/1539783768217.jpg" alt="IG Spread betting and CFD Trading"> </a> <div class="related-article-copy">
<span class="related-article-category-section-title"> <a class="primary" href="/de/index-news/dow-jones-industrial--200-tage-linie-leistet-erfolgreich-widerst-181017">Dow Jones Industrial: 200-Tage-Linie leistet erfolgreich Widerstand</a> </span>
<div class="related-article-category-section-synopsis"> <a class="primary" href="/de/index-news/dow-jones-industrial--200-tage-linie-leistet-erfolgreich-widerst-181017"> 17.10.2018 – 15:25 Uhr (Werbemitteilung): An dem ehemaligen Rekordhoch bei 26.705 Punkten hat sich der Dow Jones die Zähne ausgebissen. </a> </div>
<div class="related-article-category-meta">
<span class="related-article-category-section-author"> <a class="secondary" href="/de/christian-henke">Christian Henke</a>, </span>
<span class="related-article-category-section-date time" data-datetime="2018-10-17T14:25:00+0100">2018-10-17T14:25:00+0100</span>
</div>
</div>
</div>
</li>
<li class="related-articles-list-item">
<div class="related-article-category-section-item"> <a href="/de/index-news/nasdaq-100--von-der-charttechnischen-schippe-gesprungen--181017" class="related-article-category-section-img-link"> <img class="related-article-category-section-img" src="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/17/nasdaq-100--von-der-charttechnischen-schippe-gesprungen-/jcr:content/textimage/image.img.jpg/1539778181997.jpg" alt="IG Spread betting and CFD Trading"> </a> <div class="related-article-copy">
<span class="related-article-category-section-title"> <a class="primary" href="/de/index-news/nasdaq-100--von-der-charttechnischen-schippe-gesprungen--181017">Nasdaq 100: Von der charttechnischen Schippe gesprungen</a> </span>
<div class="related-article-category-section-synopsis"> <a class="primary" href="/de/index-news/nasdaq-100--von-der-charttechnischen-schippe-gesprungen--181017"> 17.10.2018 – 14:15 Uhr (Werbemitteilung): Den 10. Oktober dürften die meisten Marktteilnehmer nicht so schnell vergessen. </a> </div>
<div class="related-article-category-meta">
<span class="related-article-category-section-author"> <a class="secondary" href="/de/christian-henke">Christian Henke</a>, </span>
<span class="related-article-category-section-date time" data-datetime="2018-10-17T13:15:00+0100">2018-10-17T13:15:00+0100</span>
</div>
</div>
</div>
</li>
<li class="related-articles-list-item">
<div class="related-article-category-section-item"> <a href="/de/index-news/dax--baeren-ueberrennen-wichtige-unterstuetzungen---181015" class="related-article-category-section-img-link"> <img class="related-article-category-section-img" src="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/15/dax--baeren-ueberrennen-wichtige-unterstuetzungen--/jcr:content/textimage/image.img.jpg/1539600366996.jpg" alt="IG Spread betting and CFD Trading"> </a> <div class="related-article-copy">
<span class="related-article-category-section-title"> <a class="primary" href="/de/index-news/dax--baeren-ueberrennen-wichtige-unterstuetzungen---181015">DAX: Bären überrennen wichtige Unterstützungen</a> </span>
<div class="related-article-category-section-synopsis"> <a class="primary" href="/de/index-news/dax--baeren-ueberrennen-wichtige-unterstuetzungen---181015"> 15.10.2018 – 12:50 Uhr (Werbemitteilung): Anfang Oktober hat sich die charttechnische Situation deutlich verschlechtert. </a> </div>
<div class="related-article-category-meta">
<span class="related-article-category-section-author"> <a class="secondary" href="/de/christian-henke">Christian Henke</a>, </span>
<span class="related-article-category-section-date time" data-datetime="2018-10-15T11:50:00+0100">2018-10-15T11:50:00+0100</span>
</div>
</div>
</div>
</li>
<li class="related-articles-list-item">
<div class="related-article-category-section-item"> <a href="/de/index-news/dax-analyse--die-bullen-versuchen-es-noch-einmal-181012" class="related-article-category-section-img-link"> <img class="related-article-category-section-img" src="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/12/dax-analyse--die-bullen-versuchen-es-noch-einmal/jcr:content/textimage/image.img.jpg/1539329535421.jpg" alt="IG Spread betting and CFD Trading"> </a> <div class="related-article-copy">
<span class="related-article-category-section-title"> <a class="primary" href="/de/index-news/dax-analyse--die-bullen-versuchen-es-noch-einmal-181012">DAX Analyse: Die Bullen versuchen es noch einmal</a> </span>
<div class="related-article-category-section-synopsis"> <a class="primary" href="/de/index-news/dax-analyse--die-bullen-versuchen-es-noch-einmal-181012"> 12.10.2018 – 09:47 Uhr (Werbemitteilung) – Der deutsche Leitindex schloss am Donnerstag nahezu unverändert ab, nachdem er in der Spitze und intraday noch deutlich nachgeben musste </a> </div>
<div class="related-article-category-meta">
<span class="related-article-category-section-author"> <a class="secondary" href="/de/christian-henke">Christian Henke</a>, </span>
<span class="related-article-category-section-date time" data-datetime="2018-10-12T08:47:26+0100">2018-10-12T08:47:26+0100</span>
</div>
</div>
</div>
</li>
<li class="related-articles-list-item">
<div class="related-article-category-section-item"> <a href="/de/index-news/dax-analyse-update--alle-stricke-gerissen--181011" class="related-article-category-section-img-link"> <img class="related-article-category-section-img" src="//a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/11/dax-analyse-update--alle-stricke-gerissen-/jcr:content/textimage/image.img.jpg/1539243380394.jpg" alt="IG Spread betting and CFD Trading"> </a> <div class="related-article-copy">
<span class="related-article-category-section-title"> <a class="primary" href="/de/index-news/dax-analyse-update--alle-stricke-gerissen--181011">DAX Analyse Update: Alle Stricke gerissen?</a> </span>
<div class="related-article-category-section-synopsis"> <a class="primary" href="/de/index-news/dax-analyse-update--alle-stricke-gerissen--181011"> 11.10.2018 – 09:37 Uhr (Werbemitteilung) Aktienmärkte erlebten am Mittwoch einen der heftigsten Intraday-Einbrüche seit Langem. Führend dabei dürfte der US Markt gewesen sein. </a> </div>
<div class="related-article-category-meta">
<span class="related-article-category-section-author"> <a class="secondary" href="/de/christian-henke">Christian Henke</a>, </span>
<span class="related-article-category-section-date time" data-datetime="2018-10-11T08:37:40+0100">2018-10-11T08:37:40+0100</span>
</div>
</div>
</div>
</li>
</ul>
<div class="see-more">
<a href="/de/index-news">Mehr sehen</a></div>
</div>
<div class="newsipar2 iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="newsipar2 iparsys parsys"><div class="news-analysts section">
<div class="boxTitle">
<div class="boxTitleInner">
<h2>Artikel anhand des Analysten finden</h2>
</div>
</div>
<ul class="news-analysts">
<li> <a href="/de/christian-henke"> <img alt="Christian Henke" class="analyst-avatar" src="//a.c-dn.net/c/content/dam/publicsites/1404052393758/igcom/uk/images/analysts/Christian.Henke.png"/> </a> <div class="analyst-name"> <a href="/de/christian-henke">Christian Henke</a> </div>
<div class="analyst-location">Düsseldorf</div>
</li>
<li> <a href="/de/profil/johannes-bollongino"> <img alt="Johannes Bollongino" class="analyst-avatar" src="//a.c-dn.net/c/content/dam/publicsites/1404052391657/igcom/uk/images/analysts/Johannes.Bollongino.png"/> </a> <div class="analyst-name"> <a href="/de/profil/johannes-bollongino">Johannes Bollongino</a> </div>
<div class="analyst-location">Düsseldorf</div>
</li>
<li> <a href="/de/morning-report"> <img alt="Morning Report" class="analyst-avatar" src="//a.c-dn.net/c/content/dam/publicsites/1404052401653/igcom/uk/images/analysts/Morning.Report.png"/> </a> <div class="analyst-name"> <a href="/de/morning-report">Morning Report</a> </div>
<div class="analyst-location">Düsseldorf</div>
</li>
</ul>
</div>
<div class="news-article-categories section">
<div class="boxTitle">
<div class="boxTitleInner">
<h2>Einen Artikel finden</h2>
</div>
</div>
<ul>
<li>
<a href="/de/market-update">Market Update</a></li>
<li>
<a href="/de/forex-news">Fokus Forex</a></li>
<li>
<a href="/de/index-news">Indizes News</a></li>
<li>
<a href="/de/aktien-news">Aktien</a></li>
<li>
<a href="/de/rohstoff-news">Rohstoff Update</a></li>
<li>
<a href="/de/technische-analyse">Morning Report</a></li>
<li>
<a href="/de/trading-strategien">Trading-Strategien und Schulungsartikel</a></li>
<li>
<a href="/de/markt-news-und-analysen/trading-opportunities">Trading opportunities</a></li>
</ul>
</div>
<div class="education-preview section">
<div class="boxTitle">
<div class="boxTitleInner">
<h2>Wissen</h2>
</div>
</div>
<ul class="list clickableList">
<li class="education-preview-item"> <a href="/de/was-ist-ein-leerverkauf">Was sind Leerverkäufe?</a> <div class="education-preview-synopsis"><p>Die Leerverkäufe ermöglichen Händlern, Gewinn in einem sinkenden Markt zu erzielen oder vorhandenen Investitionen zu schützen. Finden Sie heraus, wie und warum Leerverkäufe ein wichtiger Bestandteil einer ausgewogenen Handelsstrategie werden können.<br>
</p>
</div>
</li>
<li class="education-preview-item"> <a href="/de/hebel-trading">Handel mit Hebelwirkung</a> <div class="education-preview-synopsis"><p>Erfahren Sie, wie Sie den Hebel beim CFD Handel nutzen können, um mit einer kleinen Margin ein großes Volumen am Finanzmarkt zu bewegen. Ein Hebel kann Ihre Gewinne sowei auch Ihre Verluste erheblich vergrößern.<br>
</p>
</div>
</li>
<li class="education-preview-item"> <a href="/de/rohstoffe-was-treibt-die-maerkte">Wodurch wird der Rohstoff-Markt angetrieben?</a> <div class="education-preview-synopsis"><p>Da sie ein wesentlicher Bestandteil eines jeden Produkts sind sind Rohstoffe unverzichtbar für die moderne Wirtschaft. Erfahren Sie mehr darüber, wie diese volatilen, jedoch unschätzbar wertvollen natürlichen Ressourcen in die große Welt des Handels einzuordnen sind.Rohstoffe erklärt<br>
</p>
</div>
</li>
</ul>
</div>
<div class="text_ig parbase section">
<p>Diese Inhalte stellen keine Finanzanalyse dar. Es handelt sich um eine Werbemitteilung, welche nicht allen gesetzlichen Vorschriften zur Gewährleistung der Unvoreingenommenheit von Finanzanalysen genügt und keinem Handelsverbot vor der Veröffentlichung der Analysen unterliegen. <a href="/de">IG</a> bietet ausschließlich eine beratungsfreie Dienstleistung. Der Inhalt dieser Werbemitteilung stellt keine Anlageberatung bzw. Anlageempfehlung (und darf nicht als solche verstanden werden) und stellt keinesfalls eine Aufforderung zum Erwerb von jeglichen Finanzinstrumenten dar. Frühere Wertentwicklungen, Simulationen oder Prognosen sind kein verlässlicher Indikator für die künftige Wertentwicklung. IG haftet nicht für Folgeschäden, welche eventuell auf einzelne Kommentare und Aussagen zurückzuführen wären und übernimmt keine Gewähr in Bezug auf Vollständigkeit und Richtigkeit des Inhaltes. Folglich trägt der Anleger vollkommen alleinverantwortlich das Risiko für einzelne Anlageentscheidungen.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <script type="text/javascript">window.$CQ = window.jQuery;</script> <script type="text/javascript">window.IG = window.IG || {};
window.IG.cq = window.IG.cq || {};</script> </div>
<div class="footer-wrapper clearfix" data-swiftype-index="false">
<div class="footer">
<div class="footer-promos">
<div class="footer-promos-parsys iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="footer-promos-parsys iparsys parsys"></div>
</div>
</div>
</div>
<div class="footer-main">
<div class="footer-menu ">
<div class="footer-menu-parsys iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="footer-menu-parsys iparsys parsys"><div class="igColumns section">
<div class="cols-bg bg-default " >
<div class="cols col-4444">
<div class="col col1 parsys"><div class="rich-component section">
<div class="content content-component">
<div class="theme none-bg dark-text-theme text-layout-full-left text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<h3 class="heading">
<a href="/de/ig-finanzmaerkte">Märkte</a></h3>
<p class="heading">
<a href="/de/forex">Forex</a></p>
<p>
<a href="/de/indizes">Indizes</a></p>
<p>
<a href="/de/aktien">Aktien</a></p>
<p>
<a href="/de/zinssatz-cfd-handel">Zinssätze</a></p>
<p>
<a href="/de/andere-maerkte">Andere Märkte</a></p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
<div class="col col2 parsys"><div class="rich-component section">
<div class="content content-component">
<div class="theme none-bg dark-text-theme text-layout-full-left text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<h3 class="heading">
<a href="/de/dienstleistungen">Unser Service</a></h3>
<p class="heading">
<a href="/de/cfd-handel">CFD Trading</a></p>
<p class="heading">
<a href="/de/aktienhandel-bei-ig">Aktienhandel</a></p>
<p class="heading">
<a href="/de/premium-dienste">Premium Service</a></p>
<p class="heading">
<a href="/de/cfd-kosten">Unsere Gebühren</a></p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
<div class="col col3 parsys"><div class="rich-component section">
<div class="content rich-content">
<div class="theme text-layout-full-left text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<h3 class="heading">
<a href="/de/handelsplattformen">Handelsplattformen</a></h3>
<p class="heading">
<a href="/de/desktop-handelsplattform">Web Plattform</a></p>
<p>
<a href="/de/trading-apps">Trading Apps</a></p>
<p>
<a href="/de/professionelle-handelsplattformen">Professionelle Handelsplattformen</a></p>
<p>
<a href="/de/handelsplattformen-im-vergleich">Funktionen im Vergleich</a></p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
<div class="col col4 parsys"><div class="rich-component section">
<div class="content content-component">
<div class="theme text-layout-full-left text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<h3 class="heading">
<a href="/de/ig-finanzmaerkte">Research</a></h3>
<p>
<a href="/de/markt-daten">Marktdaten</a></p>
<p>
<a href="/de/ig-kalender">Wirtschaftskalender</a></p>
<p>
<a href="/de/markt-news-und-analysen">Nachrichten und Analysen</a></p>
<p>
<a href="/de/igplayer">IG Player</a></p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="footer-contact">
<div class="footer-contact-parsys iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="footer-contact-parsys iparsys parsys"><div class="rich-component section">
<div class="content rich-content">
<div class="theme text-layout-full-left text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<h3 class="heading">
<a href="/de/kontakt">Kontakt</a></h3>
<p>Interessenten:<br> <a class="normal  js_target" href="tel:0800 664 8454">0800 664 8454</a></p>
<p>Kunden:&nbsp;<br> <a href="tel:0800 181 8831">0800 181 8831</a></p>
</div><div class="clearfix"></div>
</div>
</div></div>
<div class="new-content-component section">
<div class="content content-component">
<div data-background-desktop="//a.c-dn.net/c/content/igcom/de_DE/_jcr_content/footer-contact-parsys/content_component_3f.adaptive.full.high.png/1470235935981.png" data-background-tablet="//a.c-dn.net/c/content/igcom/de_DE/_jcr_content/footer-contact-parsys/content_component_3f.adaptive.full.high.png/1470235935981.png" data-background-mobile="//a.c-dn.net/c/content/igcom/de_DE/_jcr_content/footer-contact-parsys/content_component_3f.adaptive.full.medium.png/1470235935981.png" data-background-img-width="212" data-background-img-height="168" data-background-img-resize="false" style=" " class="theme dark-grey light-text-theme image-full-background text-position-top max-width-none imagesize50 js_clickable ">
<div class="text text-content" >
<div class="content-cta-wrapper">
<p class="cta float-left"> <a class=" normal js_target" href="/de/broker-wahl" target="_self"> </a> </p>
</div>
</div><div class="clearfix"></div>
</div>
</div></div>
<div class="new-content-component section">
<div class="content content-component">
<div class="theme none-bg dark-text-theme image-layout-full-top text-position-top max-width-none imagesize50 js_clickable centered-image-auto-with ">
<div class="text text-content" >
<div class="content-cta-wrapper">
<p class="cta float-left"> <a class=" normal js_target" href="/de/broker-wahl" target="_self"> </a> </p>
</div>
</div><div class="image text-image">
<span data-link="" data-classnames="" data-alt="" style="height: 150px;" class="lazyload adaptive-image native none-bg max-width-none">
<span data-src="//a.c-dn.net/c/content/igcom/de_DE/_jcr_content/footer-contact-parsys/content_component_a7.adaptive.320.medium.png/1524732861294.png" data-width="87" data-height="150" data-media="(min-width: 1px)"></span>
<span data-src="//a.c-dn.net/c/content/igcom/de_DE/_jcr_content/footer-contact-parsys/content_component_a7.adaptive.320.high.png/1524732861294.png" data-width="87" data-height="150" data-media="(min-width: 320px)"></span>
<span data-src="//a.c-dn.net/c/content/igcom/de_DE/_jcr_content/footer-contact-parsys/content_component_a7.adaptive.480.high.png/1524732861294.png" data-width="87" data-height="150" data-media="(min-width: 321px)"></span>
<span data-src="//a.c-dn.net/c/content/igcom/de_DE/_jcr_content/footer-contact-parsys/content_component_a7.adaptive.476.high.png/1524732861294.png" data-width="87" data-height="150" data-media="(min-width: 481px)"></span>
<span data-src="//a.c-dn.net/c/content/igcom/de_DE/_jcr_content/footer-contact-parsys/content_component_a7.adaptive.620.high.png/1524732861294.png" data-width="87" data-height="150" data-media="(min-width: 769px)"></span>
<span data-src="//a.c-dn.net/c/content/igcom/de_DE/_jcr_content/footer-contact-parsys/content_component_a7.adaptive.full.high.png/1524732861294.png" data-width="87" data-height="150" data-media="(min-width: 1025px)"></span>
<noscript> <a href="/de/broker-wahl" title="" target="_self"> <img src="//a.c-dn.net/c/content/igcom/de_DE/_jcr_content/footer-contact-parsys/content_component_a7.adaptive.320.low.png/1524732861294.png" alt=""> </a> </noscript>
</span>
</div>
<div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="footer-links">
<div> <a class="footer-international flag flag-de" href="https://www.ig.com/?rc=true">DE </a> </div>
<div class="footer-links-parsys iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="footer-links-parsys iparsys parsys"><div class="rich-component section">
<div class="content content-component">
<div class="theme none-bg dark-text-theme text-layout-full-left text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<p>
<a href="/de">IG</a>&nbsp;|&nbsp;
<a href="/de/sitemap-ig">Sitemap</a>&nbsp;|&nbsp; <a class="normal" href="/de/impressum">Impressum</a>&nbsp;|&nbsp;
<a class="normal" href="/de/agb">AGB</a>&nbsp;|&nbsp;
<a href="/de/datenschutz" target="_blank">Datenschutz</a>&nbsp;|&nbsp;
<a href="/de/ueber-ig">Über IG</a>&nbsp;|&nbsp;
<a href="/de/cookies">Cookies</a>&nbsp;</p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
</div>
<div class="footer-social sharebanner">
<p>Folgen Sie uns online:</p>
<ul>
<li class="social-icon facebook">
<a href="https://www.facebook.com/IGDeutschland/">Facebook</a></li>
<li class="social-icon twitter">
<a href="https://twitter.com/IGDeutschland">Twitter</a></li>
<li class="social-icon linkedin">
<a href="http://www.linkedin.com/company/ig-deutschland">LinkedIn</a></li>
<li class="social-icon youtube">
<a href="https://www.youtube.com/IGMarketsDE">YouTube</a></li>
<li class="social-icon googleplus">
<a href="https://plus.google.com/u/0/114134675487394297479">Google Plus</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="footer-disclaimer">
<div class="footer-disclaimer-parsys iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="footer-disclaimer-parsys iparsys parsys"><div class="rich-component section">
<div class="content content-component">
<div class="theme none-bg dark-text-theme text-layout-full-left text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<p>CFD sind komplexe Instrumente und gehen wegen der Hebelwirkung mit dem hohen Risiko einher, schnell Geld zu verlieren. <strong>79% der Kleinanlegerkonten verlieren Geld beim CFD-Handel mit diesem Anbieter.</strong> Sie sollten überlegen, ob Sie verstehen, wie CFD funktionieren, und ob Sie es sich leisten können, das hohe Risiko einzugehen, Ihr Geld zu verlieren.&nbsp;Bei professionellen Kunden können Verluste Einlagen übersteigen. Trading birgt ein hohes Risiko.&nbsp;</p>
<p>Wenn Sie Aktien, ETFs und ETCs über ein IG Aktiendepot erworben haben, kann deren Wert sowohl steigen, als auch fallen. Der Wert der erworbenen Titel kann dadurch geringer ausfallen als die ursprüngliche Einlage. Vergewissern Sie sich, dass Sie alle damit verbundenen Risiken vollständig verstanden haben und lassen Sie sich ggfs. von unabhängiger Seite beraten.</p>
<p>CFD Trading und der Wertpapierhandel werden von IG Markets Ltd. bereitgestellt. IG ist ein Handelsname von IG Markets Ltd. IG Markets Ltd. ist Teil der IG Group Holdings plc - Mitglied der London Stock Exchange (LSE) und ist als Finanzdienstleister durch die britische Financial Conduct Authority ("FCA") zugelassen und unterliegt deren Aufsicht. Die IG Markets Ltd. Zweigniederlassung Deutschland (Berliner Allee 10, 40212 Düsseldorf) unterliegt in bestimmten Bereichen der Aufsicht der FCA, in anderen Bereichen der Bundesanstalt für Finanzdienstleistungsaufsicht ("BaFin") [BaFin Registernummer 121333].</p>
<p>Apple, das Apple Logo, iPod, iPad, iPod touch, und iTunes sind Handelsmarken von Apple Inc, registriert in den Vereinigten Staaten und anderen Ländern. App Store ist eine Servicemarke von Apple Inc. Android und Chrome sind Handelsmarken der Google Inc. Windows ist eine Handelsmarke der Microsoft Corporation, registriert in den Vereinigten Staaten und anderen Ländern.</p>
<p>Der Inhalt dieser Seite ist nicht an US Bürger, belgische Bürger oder ein bestimmtes Land außerhalb Deutschlands gerichtet und ist nicht zur Weitergabe oder Nutzung durch Personen in Ländern oder Gerichtsbarkeiten gedacht, in denen diese Weitergabe oder Nutzung gegen dortige Gesetze oder Regularien verstößt.</p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class="footer-colophon">
<div class="footer-year">
<div class="footer-logo"> <a href="/de"> <img src="https://a.c-dn.net/c/etc/designs/onedomain/1539274467000/images/schema_image.jpg" width="20"/> </a> </div>
<div class="footer-year-parsys iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="footer-year-parsys iparsys parsys"><div class="rich-component section">
<div class="content content-component">
<div class="theme none-bg dark-text-theme text-layout-full-left text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<p>© 2003-2018</p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div class="footer-external-links">
<div class="footer-external-links-parsys iparsys parsys"><div class="section"><div class="new"></div>
</div><div class="iparys_inherited"><div class="footer-external-links-parsys iparsys parsys"><div class="rich-component section">
<div class="content content-component">
<div class="theme none-bg dark-text-theme text-layout-full-left text-position-top max-width-none text-no-image imagesize50 js_clickable ">
<div class="text text-content" >
<p>&nbsp;
<a href="http://www.iggroup.com/">IG Group</a>&nbsp;|&nbsp;
<a href="/de/marketing-partnerschaft">Partner</a>&nbsp;|&nbsp;
<a href="http://www.iggroup.com/corporate/careers.html">Karriere</a></p>
</div><div class="clearfix"></div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="ESMA-rw" class="esma-rw__wrapper ">
<div class="esma-rw__content_wrap">
<div class="esma-rw__content">
<p>
<span class="full-text__warning"> CFD sind komplexe Instrumente und gehen wegen der Hebelwirkung mit dem hohen Risiko einher, schnell Geld zu verlieren. <strong>79% der Kleinanlegerkonten verlieren Geld beim CFD-Handel mit diesem Anbieter.</strong><br/>Sie sollten überlegen, ob Sie verstehen, wie CFD funktionieren, und ob Sie es sich leisten können, das hohe Risiko einzugehen, Ihr Geld zu verlieren. </span>
<span class="short-text__warning"> CFD sind komplexe Instrumente und gehen wegen der Hebelwirkung mit dem hohen Risiko einher, schnell Geld zu verlieren. </span>
</p>
</div>
<span class="esma-minimize__rw"></span>
</div>
</div>
</div> <script defer type="text/javascript" src="https://a.c-dn.net/b/0nQkWY/ig-fe-login-min.js"></script> <script defer type="text/javascript" src="//a.c-dn.net/c/etc/designs/onedomain/1539274467000/clientlibs_macms.min.js"></script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.ig.com/de/index-news/dax--charttechnische-aussichten-bleiben-truebe--181022","headline":"DAX: Charttechnische Aussichten bleiben trübe ","image":{"@type":"ImageObject","url":"https://a.c-dn.net/c/content/igcom/de_DE/ig-finanzmaerkte/market-news-and-analysis/indices/2018/10/22/dax--charttechnische-aussichten-bleiben-truebe-/jcr:content/textimage/image.img.jpg/1540200519758.jpg","height":230,"width":320},"publisher":{"@type":"Organization","name":"IG","logo":{"@type":"ImageObject","url":"https://a.c-dn.net/c/etc/designs/onedomain/images/IG-60x60.png","height":60,"width":60}},"datePublished":"2018-10-22T10:30:00+0100","dateModified":"2018-10-22T10:30:00+0100","author":{"@type":"Person","name":"Christian Henke"},"description":"22.10.2018 – 11:30 Uhr (Werbemitteilung): Zum Wochenauftakt präsentiert sich der DAX von seiner freundlichen Seite."}</script> </body> </html>